• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

no se conecta el acc

xantia manu

Usuario Registrado
Registrado
15 Mar 2015
Mensajes
182
Ubicación
israel
Coche
Citroen c5 modelo 2006 motor 2000 16v gasolina
#1
hola lleve a cargar el gas del acc al principio andaba de 100 ahora se conecta cuando quiere es decir cuando lo apago y después lo quiero prender y no se conecta después de un rato con suerte se conecta por favor si alguien me puede dar una ayuda desde ya muchas gracias mi auto es año 2001 motor 2000

pd cuando conecta las revoluciones del motor baja hasta el punto que se apaga el motor como dije es motor 2000 uatomatico
 
Última edición:

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.328
Ubicación
Zona Alt Empordà
#2
Buenas, cuando se recargo el gas, se le añadió tinte para detectar fugas? Tendría que comprobarse si el presostato indica carga adecuada, se desconecta el conector de 4 pines marrón y se verifica que los pines 1 y 2 en el presostato estan comunicados entre sí.
Si esto esta bien, se podría mirar si se desactiva el compresor por exceso se presión, que también puede pasar, pero primero comprobar lo del presostato.
Lo del tema de rpm, tocaría verificar varias cosas, como es motor gasolina, tanto la caja de control de temperatura como la ECU motor pueden evitar que se active el compresor dependiendo de temperatura, carga o necesidad de potencia del motor.
Saludos
 

xantia manu

Usuario Registrado
Registrado
15 Mar 2015
Mensajes
182
Ubicación
israel
Coche
Citroen c5 modelo 2006 motor 2000 16v gasolina
#3
gracias por la respuesta en donde se encuentra la caja de control de temperatura que mencionas muchas gracias por tu ayuda
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.328
Ubicación
Zona Alt Empordà
#4
Buenas, siendo serie 2, debe estar bajo faro izquierdo, pero realmente bajo paragolpes, cuesta sacarla, por eso primero mira lo del presostato por si tuviese fuga de gas o malos contactos.

saludos
 

xantia manu

Usuario Registrado
Registrado
15 Mar 2015
Mensajes
182
Ubicación
israel
Coche
Citroen c5 modelo 2006 motor 2000 16v gasolina
#5
gracias por responder si fura necesario cambiar esa cajita es igual al que la del c5 pregunto por que acá hay muchos en desguace xantia no hay casi nada estos fabulosos autos no tuvieron mucho éxito por el sistema de suspensión al igual que el bx que por cierto e tenido uno del 88 con motor 1600 a carburador una maravilla de auto bueno les agradezco por todo
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.328
Ubicación
Zona Alt Empordà
#6
Buenas, esa caja la podrás encontrar en zx, 306, 406, xara, saxo, evasión, 806, pero en c5 no que ya la gestión de los electros es a través de la caja de servicios motor PSF-1. (o BM-34 que la llaman también), la PSF-1 recibe por multiplexado la información de temperatura motor servida por Ecu motor y ya se encarga de las velocidades del ventilador.
De tipos de caja bitron de temperatura, hay varios, sobre todo se diferencian en el tipo de conector, el pineado es igual, lo que conviene saber es si tu modelo tiene sonda de temperatura azul con dos cables o uno, esta sonda informa al cuadro para la aguja, pero si lleva dos cables uno es para aguja y el otro es para activar el testigo rojo del reloj, entonces la caja no lleva la función de activación de testigo, aunque creo que podrías ponerla igualmente porque en el conector el pin de activación de testigo estará sin cablear.

saludos
 

xantia manu

Usuario Registrado
Registrado
15 Mar 2015
Mensajes
182
Ubicación
israel
Coche
Citroen c5 modelo 2006 motor 2000 16v gasolina
#7
hola gracias por responder y por tan buena explicación te agradezco por tu atención hare lo que me dices y te comentare un saludo
 

oique05

Recién llegado
Registrado
15 Feb 2015
Mensajes
6
#8
El otro día, mi hijo que es quien usa el coche, se quedó sin AA.
Yo he hecho la prueba de conectar los pines 1 y 2 del conector del presostato, pero tampoco arranca el compresor, bueno, no se embraga.
¿Hay alguna otra cosa que se pueda hacer antes de llevarlo al taller?
Ya no recuerdo el coche como antes, Esteban

Saludos,
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.328
Ubicación
Zona Alt Empordà
#9
Buenas, pues se le puede alimentar directo al compresor para verificar si es del embrague de éste, se desconecta el conector de compresor y se alimenta directo de batería con motor parado sólo para ver si se escucha el claqueo y que se pega el plato a la polea.

Si esto estuviese bien, habría que revisar fusibles por si fuese de alguno que proteja el circuito, o relé de compresor, por el manual einsa 96 dispones de la ubicación de los distintos relés en serie 1 y 2.

saludos
 
Arriba Pie