• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

COCHES ARDIENDO

1956

Usuario Registrado
Registrado
29 Ago 2014
Mensajes
2.327
Coche
Sportage
Xantia hdi 90cv
#1
No sé si habreís visto hoy varios coches ardiendo por el calor.
Os aconsejo que reviseis ,los bornes de plomo de las baterías, por que puede parecer que están bien apretados, pero pueden estar flojos.Los cables de positivo del mío , estaban muy calientes , espero que no haya relación con los problemas que tiene; me dí cuenta por casualidad y le he puesto un borne con dos tornillos para el cable quitando el terminal de plomo.
Con el tiempo y el cambio de baterias, se conoce que se dan de sí.
Si no me llego a dar cuenta, lo mismo sale ardiendo.
Ahora la diferencia es abismal, el cable apenas está templado.
El único aviso que daba , es como si estuviera desgastada la batería, las agujas a veces (sólo a veces)se iban al otro lado-pero esta estaba bien de carga y me parecía una cosa rara en fin...............
Por cierto llevo varios días en el desguace, haceros de piezas que apenas hay xantias; y este es de los más grandes si no el que más.
Un saludo
 
Última edición:

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.026
Coche
Xantia Activa 110, El Vitorino.
#2
Si, lo de al escasez de piezas de Xantia y lo había empezado a notar, y lo del calor, no me extraña:




es lo mismo que me decía el Vitorino que ha venido de visita. Que aquí hace más calor que en Bilbao:




Aprovecho también la advertencia de 1956 para contar que el MIKY se ha vuelto a quedar sin batería y la he vuelto a cargar un cargador viejo de teléfono y una lamparita en serie.
El caso es que para intentar evitar este problemilla, he comprado un desconectador, teóricamente para el negativo pero que por mucho que lo aprietes...... te lo cargas:




Y eso que pone una N, supongo que de negativo.




Habrá que colocarle un suplemento..... o hacerlo en el positivo.
En fin.
 

corso

Usuario Registrado
Registrado
9 Nov 2014
Mensajes
544
#3
El mío a tenido esta noche una bajada de tension se me a apagado todo y encendido en milesimas