• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Desesperado con fuga

manu

Usuario Registrado
Registrado
12 Feb 2015
Mensajes
148
Ubicación
a coruña
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
BX 19 TZD
Pues eso estoy desesperado ya no se que mirar, resulta que con solo parar el motor unos minutos el testigo de presion ya tarda en apagarse unos 15 y por las mañanas mas de 25,todo revisado sin fugas externas ni internas en cilindros susp. Cambiado y reparado conjuntor,esferas nuevas, tambien la del conjuntor,tubo aspiracion perfecto,bomba ap,sin fuga ni perdida exterior,filtros limpios, correctores de altura sin fuga externa, solo me queda sospechar que en estos esta el problema,¿ alguien sabe como comprobarlo sin desmontarlos? Porque ya paso de ese fregado, SALUDOS
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.753
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Convendría realizarle a bomba y conjuntor la prueba de presiones, estanqueidad y presión esfera conjuntor.

Saludod
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
8.075
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Yo sospecharía de la bomba. Al Vitorino le pasa algo parecido, tarda un minuto largo en apagar el testigo de presión (desde siempre) y tras un par de horas parado, aunque no he cronometrado, también es un tiempo que se me antoja muy largo.
El caso es que si miras por el "ojo de buey" del tapón de llenado te ves reflejado perfectamente en el LHM sin la más mínima oscilación, sin espuma, sin olas.
En cuanto consiga una bomba (en el desguace) le voy a dar el cambiazo a ver. No se si tu caso será el mismo.
Por cierto que tenía intención de ir hoy de desguaces pero al final me han surgido otras cosas.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.753
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Los tapones de la fase de 2 pistones, son algo peculiares y si no asientan bien en su fondo al apretarlos o pellizcasen el muelle del pistón o algo, la presión puede no conseguirse o contarle.
Al mío le cuesta como 15-20 seg. Apagar la luz y luego hasta los 35 o 40 que se haya nivelado todo.
Pero de momento no tocó que este también ha de cargar 3 esferas acumuladoras, y la de conjuntor también es más grande.

Saludos
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
8.075
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
¡jeje! claro, pero es que tu tienes una reserva de presión como la presa de Assuan.
 

manu

Usuario Registrado
Registrado
12 Feb 2015
Mensajes
148
Ubicación
a coruña
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
BX 19 TZD
Es que si supiera que es de la bap ya la tenia cambiada, pero resulta que si quito el tubo de aspiracion y lo pongo por el agujero del tapon la apaga al instante durante unas horas pero poco a poco vuelve a las mismas,luego de que este mal vuelvo a conectarlo en su sitio y apaga al instante, pero en horas vuelve a las andadas,y si hago cualquier ñapa que salga algun lhm despues va bien pero siempre vuelve a las andadas, por eso me trae de cabeza porque supongo que si la bap no da presion suficiente lo haria siempre ,no mejoraria al cambiar tubos o amortiguadores,SALUDOS
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.753
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, pues entonces dos cosas.
O la torica famosa del tapón, o que haya una grieta en la espiga de conexión o que la superficie de la en espiga, el contorno donde asienta el tubo que luego es aprisionado por la abrazadera, no tenga superficie bien lisa, que tenga rebabas de molde de cuando fabricaron.
Cuestión de ver y pasar cuchilla o lo que sea.
Saludos
 

manu

Usuario Registrado
Registrado
12 Feb 2015
Mensajes
148
Ubicación
a coruña
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
BX 19 TZD
Ya bx,pero no crees que poniendo tubo nuevo desde el agujero del tapon hasta la bap y bien entre metido en el lhm ya no deberia cojer aire,no tiene por donde, pues so hice y lo de siempre, unas horas perfecto pero vuelve a fallar. SALUDOS y perdona la pesadez
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.753
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Te refieres a que metiendo tubo directo bajo lhm, se ceba bien, pero luego con los días vuelve aún estando a remojo?
 

manu

Usuario Registrado
Registrado
12 Feb 2015
Mensajes
148
Ubicación
a coruña
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
BX 19 TZD
Exacto ,y luego lo pongo en su sitio y durante unas horas tambien apaga rapido pero vuelve poco a poco a fallar, parece que lo que necesita es que entre aire en el tubo.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.753
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Pero si dejaras el tubo metido de mala manera deja de fallar hasta que lo reconectas bien?
 

manu

Usuario Registrado
Registrado
12 Feb 2015
Mensajes
148
Ubicación
a coruña
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
BX 19 TZD
de mala manera te refieres a llevarlo en el agujero del tapon?,porque en su sitio no puede ir de mala manera, y en el agujero de l tapon de llenado siempre en lhm,
 

manu

Usuario Registrado
Registrado
12 Feb 2015
Mensajes
148
Ubicación
a coruña
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
BX 19 TZD
y eso me lo hace siempre que. cambio alguna pieza y pierda un poco de lhm
 

manu

Usuario Registrado
Registrado
12 Feb 2015
Mensajes
148
Ubicación
a coruña
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
BX 19 TZD
por ejmplo, cambio un cilindro de suspension y. durante unas 10 12 horas apaga el testigo rapido pero poco a poco lo mismo
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.753
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
La pregunta es, si dejas el tubo metido directo, ya no se descebado y va bien hasta que lo conectas en su sitio?
 

manu

Usuario Registrado
Registrado
12 Feb 2015
Mensajes
148
Ubicación
a coruña
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
BX 19 TZD
No no, aunque lo deje directo, con las horas tambien vuelve a fallar,
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.753
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Creo que el forero "el delforo" le paso algo similar y la pega el estaba en bomba, tomaba aire por allí.
Saludos
 

manu

Usuario Registrado
Registrado
12 Feb 2015
Mensajes
148
Ubicación
a coruña
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
BX 19 TZD
ok bx gracias por tus respuestas, voy a cambiar la bap y ya te cuento SALUDOS
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.753
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
El forero que comento detectó finalmente que la tapa porta-reten de la bomba (de donde sale el eje con polea) tenía una grieta y tomaba aire pero no había fuga.
Lo que es seguro es que si cebando funciona bien, y a los días hace falta purgar para cebar y que funcione bien, pues toma aire.
Saludos
 
Última edición:

Eldelforo

Usuario Registrado
Registrado
4 Sep 2014
Mensajes
1.296
Ubicación
Madrid
Tipo de motor
2.0 i 8v Turbo 150cv
Tipo de suspensión
Activa, 10 esferas
Otros coches
Xantia 1 2.0i 8v VSX (8 esferas)
Confirmo que tras la ñapa que le hice (unas uñas radiales en los 3 tornillos) funciona 100% OK a día de hoy. También es verdad que ese tipo concreto de bomba (de 1994) venía con la tapa en fundición de aluminio, que al parecer no dieron buen resultado porque a) doy fe de que se parten, y b) la bomba del Activa es idéntica pero de 1996, y ya venía con la tapa de hierro.
 
Arriba Pie