• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Presentación y problema.

Jesús Manuel Pelayo

Usuario Registrado
Registrado
31 Jul 2015
Mensajes
42
#1
Buenas a todos. Me quedé con un xantia del 2000 que tenía mi padre. Es un 2000 hdi 110 cv. Le tengo hace un año sin problemas pero ahora he detectado una pérdida de LHM por la bomba. Es por la salida, por una especie de tuerca-reducción que rosca en la bomba y en la que entra la tuerca loca del tubo hidráulico que me imagino que esté abocardado o que tenga un tope. He apretado bien la tuerca pensando que podría estar floja pero sigue perdiendo. No sé si habréis entendido algo pues no entiendo mucho de mecánica y no me explico bien. Un saludo.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.056
#2
Buenas, sí hay brico de desarmado y montaje bomba ap 6+2 pistones.
Lo que perderá será la junta torica del tapón grande, el tubo es con hermeticidad por cono del tubo, si perdiese en el racor del tubo, o es el tubo agrietado o que se ha deformado el cono por exceso de apriete.
Al tapón de la llave 19mm. se le puede cambiar la junta torica sin terminar de extraerlo por completo, mira el brico para localizar medidas de la torica, pero no saques el tapón entero, aflojas por completo el racor del tubo (usando llave especial racores para no redondealro) y luego aflojas el tapón de bomba hasta que se pueda quitar con cuidado la torica (limpiar bien con gasolina y pincel la zona antes de la tarea) al sacar la torica vieja cuidado de no arañar las superficies de metal para que la nueva torica hermético bien, una vez colocada la humedeced de lhm y vuelves a enroscar el tapón hasta que haga tope apretando fuerte pero sin excesos, luego el tubo lo mismo.
Si el tubo estuviera mal tocaría cambiarlo. Necesitarás el adecuado a tu modelo, por chasis en cuatro te lo sacan.

Saludos
 

Jesús Manuel Pelayo

Usuario Registrado
Registrado
31 Jul 2015
Mensajes
42
#3
Muchas gracias. Esto sí que es rapidez, jeje. El tubo está bien y el racor también. Por ahí no pierde. Lo he limpiado bien y se ve que pierde por la tuerca reducción. La solté un poco y vi que tenía una tórica pero como empezó a salir bastante líquido volví a apretar. Dónde me aconsejas comprarla, en la casa?
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.056
#4
Hay dos opciones o vas a la casa, a x €, que tampoco es caro, pero para una junta....
O buscas en tiendas o talleres de rep. De maquinaria industrial.
Pero cambias la junta y queda listo, podría perder luego por el otro tapón ciego homologo, pero se hace lo mismo y listo.
O cambias las dos juntas a la vez.
Mira de buscar en bricos el de limpieza de filtros lhm y cambio de lhm.
Así verás como se hace el descebado intencionado para que no chorree lhm mientras se trabaja y el cebado después de la tarea.
Saludos
 

Jesús Manuel Pelayo

Usuario Registrado
Registrado
31 Jul 2015
Mensajes
42
#5
Muchas gracias por la explicación, yo no entiendo del tema hidráulico nada. A ver si encuentro las juntas y se las cambio que lo que pierde es una miseria pero cae en el alternador y en el compresor del aire acondicionado y tengo miedo que se estropeen. He estado echando un vistazo por el foro y estas suspensiones son todo un mundo, son muy cómodas pero dan más problemas que las convencionales aunque si se entiende un poco tampoco es difícil arreglarlas. A ver si aprendemos algo. Otra cosa que he notado es que al girar la dirección de parado o a poca velocidad tiembla. Eso lo ha echo siempre desde hace un año que le tengo. Por lo que he visto en el foro, la dirección también es accionada por la BAP, ¿estarán relacionadas las dos cosas? Un saludo.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.056
#6
Buenas, no a menos que la bomba aspire aire, si el aire no es, mira en rinconera de carrocería en hueco motor en zona bajo filtro aire, el tubo de la dirección que lo puedes seguir desde bomba ( es el que sale de la campaña trasera de bomba), sale de zona de motor a carrocería con un tramo flexible, de origen este tubo va forrado con una especie de funda aislante parecida a las de los tubos de calefacción o de clima de vivienda, si no lleva funda o se notasen apaños en ese tubo flexible, debe ser que lo repararon por fuga y no se hizo del todo correcto.
Es otro tema ya tratado en el foro.
Saludos
 

Jesús Manuel Pelayo

Usuario Registrado
Registrado
31 Jul 2015
Mensajes
42
#8
Si que he estado leyendo problemas similares aunque a mi la dirección no se me pone mas dura de repente ni ninguno de los demás síntomas de temas que he mirado. De todos modos, a lo mejor ha habido algún tema que se me ha podido pasar, acabo de llegar al foro. Perdón por las molestias y muchas gracias por responder bx19trdturbo, Miraré lo que me dices pues, ahora que pienso, hace muchos años reparé un tubo que perdía por esa zona, creo recordar que era un tubo de acero de 4 mm. y le corté y le puse un manguito de compresión. Un saludo a todos y seguiré leyendo pues me parecen todos temas muy interesantes.
 

admin

Miembro del equipo
Administrador
Registrado
16 Ago 2014
Mensajes
5.287
#9
Hola

Primero, insisto en que leas el enlace que te he puesto en el post anterior.

Segundo, por respeto a bx19trdturbo, y ya que había escrito una respuesta bastante guiada, te había dado el beneficio de la duda, y no había cerrado/movido este tema, tal y como debería de haber hecho.

Tercero, dada la desafortunada respuesta en tu último mensaje por el motivo que sea, muevo tu mensaje al apartado de "Agujero Negro" desde este apartado, que es el de "Presentaciones", por lo cual, debes empezar como si fueras un usuario nuevo, primero presentándote, y después, colocando cada consulta en su lugar.

Un saludo
 
Arriba Pie