• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Reparación de la fuga del depósito LHM.

Jesús Manuel Pelayo

Usuario Registrado
Registrado
31 Jul 2015
Mensajes
42
#1
He probado a arreglar la fuga que tenía por la junta del pozo del LHM doblando a la contra la varilla de sujección del mismo para que ejerza mayor fuerza. Han pasado varios días y de momento ni rastro de líquido. A ver si sigue así. Un saludo a todos y espero que os sirva.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
7.449
Coche
Xantia Activa 110, El Vitorino.
#2
Bien pero, ¿eso no te deformará más el depósito? A lo mejor es una solución, no se, ya que afortunadamente no tengo ese problema, al menos de momento.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.900
#3
Desde que le puse pilarillo o tabique interno al depósito, tampoco tengo fuga y este se ve bien de su forma externa.
 

Jesús Manuel Pelayo

Usuario Registrado
Registrado
31 Jul 2015
Mensajes
42
#4
A verlo vamos, jeje. La idea era la de suplementar el tabique interno al depósito tal y como me habíais indicado pero por no soltar todos los tubos que llegan al pozo para sacarle, decidí probar esto a ver si funciona. Ya os contaré, de momento lo miro casi todos los días y no hay fuga. Lo que si me marca es el piloto intermitente del nivel de LHM unos segundos después de arrancar y la luz de stop. Unas veces los dos, otras veces uno de ellos indiferentemente y otras veces ninguno de los dos. He mirado el nivel con la suspensión arriba y el motor arrancado y está en el máximo.
 

Eldelforo

Usuario Registrado
Registrado
4 Sep 2014
Mensajes
1.172
Coche
Xantia 2.0 TCT+ Activa
Xantia 2.0i VSX
#5
Lo de dar más fuerza a la varilla de sujeción o fijación de la tapa es un error, el depósito se hunde y se deforma más, aumentando el rezumado. Es peor el remedio que la enfermedad. Lo más práctico es poner un pilar interno como apunta bx19trdturbo, o al pasar por un desguace hacerte con uno en buen estado y cambiarlo.
Lo de las luces que cuentas es raro, porque la de STOP siempre se enciende emparejada con otra (en este caso, la de presión/nivel de LHM); si parpadea una de ellas independientemente de la otra habrá que pensar en mal contacto de alguna lámpara, o así. Si se confirma que tienes falsos positivos en la indicación de falta de nivel, saca la boya o flotador que lo indica y comprueba que no tiene LHM en su interior; ya lo he visto dos veces.
 

Jesús Manuel Pelayo

Usuario Registrado
Registrado
31 Jul 2015
Mensajes
42
#6
De momento no pierde y tampoco se ha deformado más de lo que estaba, cuando vuelva a perder o si veo que se deforma le suplementaré como me decís pues no quisiera desmontar todos los tubos que llegan al pozo para sacarle. Miraré lo del flotador a ver si es lo que tu dices. Un saludo y muchas gracias.
 
Última edición:
Arriba Pie