• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

¿Posible fuga de gas?

Fern001

Usuario Registrado
Registrado
7 Sep 2014
Mensajes
123
Coche
Xantia phase II 2.0 HDi 109 cv
ORGA 08348
#1
Hola. Tengo un Xantia 2.0 HDi 110 cv del 99. Al comenzar el verano cargué el aire acondicionado. Le pusieron 900 gramos de gas luego de verificar que no había fugas durante 20 minutos. Yo mismo vi los vacuómetros en cero, el informe de NO HAY FUGAS y la carga que el tío le programaba. El caso es que durante el primer mes y medio fue estupendo pero de a poco la temperatura ha pasado de frío a fresco. Al grano: ¿Es posible la existencia de una fuga que no se haya detectado durante el vacío? O tal vez, ¿Podría aparecer posteriormente?
Gracias.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.224
#2
Buenas, me ha pasado igual, recargue el gas en julio ya que enfriaba poco y con variaciones de frío en rotondas o al salir de ellas, extrajeron poco más de 400 gramos, se hizo el vacío y tras el tiempo de comprobación todo ok, pues se recargó.
Durante este tiempo ha ido perdiendo eficacia, y la fuga por la pinta que hace es por una de las válvulas de conexión, el mes que viene encargaré al tornero unos tapones metálicos hechos expresamente para erradicar posibles fugas en esos puntos.
Aunque pueda renovar el obús de la o las válvula/s, montaré tapones buenos para asegurar hermeticidad.
Si pierde por la válvula, se nota que ha chorreado por ella porque suele quedar algo pringada de aceitillo.
Saludos
 

javiru

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
973
Coche
HDI Activa
#3
Es normal que sea no solo por los obus, sino puede que por las juntas que lleva las dos tapas carter del compresor y /o retén del eje. Observar si hay unas gotas por debajo del compresor y luego si hay fuga por retén habrá un espurreo que se aprecia en manguito del agua del radiador.
Posiblemente haya que renovar juntas del compresor.
¿que compresor montais? ¿es delphi?
Un saludo
 

Ordosario

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
241
Coche
Xantia 1.9 TD HN 6 Esferas X2 Azul mauritius Año 1998
#4
A mi me pasó lo mismo hace dos años, lo cargué, y cero fugas en los manómetros y a los 2 meses sin gas.
En mi caso tengo dos fugas:
- Una por los obuses, en esas cuando se conecta la máquina y se hace vacío por 20 minutos al menos, siempre se mantendrá el vacio pensando que esta ok, ya que está roscado el tapón metálico con la manguera de la maquina y no va a perder por ahí, hasta que se quite esa manguera y se ponga el tapón de plástico. Solución para esta cambiar los obuses, o buscarse tapones metálicos con junta interior que hermetiza las conexiones. También se le puede poner teflón en la rosca y apretar, siempre que sean tapones metálicos, pero lo del teflón no es aconsejable.
- Otra por el retén del compresor: tengo gotas debajo del compresor y además tengo el espurreo o proyectado de gotas de aceite en el manguito de agua del radiador. Esta fuga solo se presenta con el compresor en funcionamiento, cuando te cargan el gas y en la prueba de vacio como está parado pues no pierde el vacio por ahí.
 
Última edición:

javiru

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
973
Coche
HDI Activa
#5
A mí me pasó lo mismo que a vosotros, hace dos años, y nada los abrí y renové el retén, las dos juntas que lleva para las tapas-carter del compresor y para colmo le puse el rodamiento nuevo. Hay que ponerle unos 165ml de aceite. Bueno hasta ahora va.
... sin embargo, mi compresor lleva una valvula (regulador hidráulico) que varía la cilindrada del compresor según presión/temperatura y esta válvula lleva 4 tóricas, que no tenía conocimiento antes de como iba ni sabía como funcionaba (pensaba que girandola a lo mejor se variaba la cilindrada), total que no la quité y ahora veo que pierde una gotita... y como enfría, me da pereza, de comprar lata de aceite, y hacer carga de aire de nuevo...

Ordosario, si tienes señales del espurreo y demás pues es lo que te digo. En la prueba de vacío no da fuga pero no te va a durar nada.
Tengo en servidor fotos y puedo poner como se repara, aunque lo he puesto un par de veces.

Saludos
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.224
#7
Buenas, en mi caso parece que es sólo por la válvula que que más cerca del motor, la otra esta seca, pero de la que pierde, se nota chorreada y de cuando esparció en el momento que más perdiera, se ha humedecido el manguito superior del intercooler en la zona que pasa por arriba, el cubre cárter todo manchado desde just debajo de la válvula y esta toda mojada, el resto todo seco.
Tocara buscar o hacer tapones metálicos, cambiar obuses y recargar.

Saludos
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.868
Coche
Xantia Activa 110, El Vitorino.
#8
Es curioso que cuando cambias neumáticos, se considera un procedimiento normalizado el sustituir, no ya el obús sino la válvula completa ¿y en el a/a?
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.224
#9
Ahí no suele ser necesario a menos que se verifique.
 

Fern001

Usuario Registrado
Registrado
7 Sep 2014
Mensajes
123
Coche
Xantia phase II 2.0 HDi 109 cv
ORGA 08348
#10
Muchísimas gracias a todos. Hoy mismo lo llevo al taller de un colega y me pongo a verificar cada lugar.
Y aunque no lo recargue de momento ya que se viene el frío, al menos estaré tan cubierto como pueda para el próximo verano.
Gracias otra vez. Un saludo.
 
Arriba Pie