• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Brico Reparación Bomba Inyectora Lucas Epic motor 2.1TD

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.136
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Tal como comenta Marcel, pero entonces tras arrancar, podría pararse y no se puede cebar, se necesita entonces dar al arranque o ir dando hasta que arranque.
Saludos
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Bueno pongo una foto aqui de la clavija de cables de bomba inyectora y como se quita.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.136
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Entonces ahora va bien?
En las fotos se ve que desconectaron el tubo plástico transparente de lado bomba, en caso de hacerlo allí, no se quita el tubo plástico, se suelta el tornillo grande y queda el tubo plástico con su argolla de conexión y no se rompe nada, la otra opción es desconectar en lado filtro.
Ya viste que no era necesario tocar distribución.
Va bien ahora?
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Entonces ahora va bien?
En las fotos se ve que desconectaron el tubo plástico transparente de lado bomba, en caso de hacerlo allí, no se quita el tubo plástico, se suelta el tornillo grande y queda el tubo plástico con su argolla de conexión y no se rompe nada, la otra opción es desconectar en lado filtro.
Ya viste que no era necesario tocar distribución.
Va bien ahora?
Lo hice yo todo,tienes razón pero me di cuenta tarde...si,va bien ya.sin perdidas.
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Hola amigos,hoy le he cambiado el aceite y el filtro que ya le tocaba,y de paso os comento que la bomba va perfecta,lo único que cuesta arrancar un poco con la helada,me temo que sea algún calentador,Las vibraciones ya son historia,el motor va perfecto,quite la pera y puse un filtro de gasoil de momento y efectivamente era de la pera cuarteada,os comente que cambie el soporte motor de distribución y ahora el motor se ve vibrar ligeramente,al estar el taco roto no vibraba...Cosas de mecánica...Saludos
 

marcel

Usuario Registrado
Registrado
25 Nov 2014
Mensajes
1.211
Ubicación
Toledo
Si saca humo blanco al arrancar seguramente sera cosa de algún calentador. Mi motor arranca siempre a toche de llave.
Saludos
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Una cosita,ahora viniendo a casa,al parar antes de apagar me hacía espasmillos suaves de vibracion,y no le está entrando aire,alguna idea?Podrá ser que al calentar no está en su punto?
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.136
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Seguro ninguna burbuja aire? otra posible causa es el combustible y también lo del punto, pero si lo calaste bien, no tendría que dar pegas.
El tema espasmillos estate atento pero debieran desaparecer.
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Seguro ninguna burbuja aire? otra posible causa es el combustible y también lo del punto, pero si lo calaste bien, no tendría que dar pegas.
El tema espasmillos estate atento pero debieran desaparecer.
Pues es que arranca y no vibra,no hace espasmos,está a 900 rpm un pelín más,pero ahora al llegar vibraba,y se nota desde dentro,y cambia el sonido ligeramente,mirando el manguito transparente no he visto pasar burbuja.No se,yo no entiendo como vosotros,pero podría ser que al ponerle un filtro eventual y queda en posición alta no se llena,solo hasta la mitad y a lo mejor por eso traga aire,se acumula en bomba y cuando hace espasmos por eso no veo el aire pasar.Que podría pasar si los espasmos no desaparecieran?
 
Última edición:

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.136
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, si pueden ser provocados por alguna burbujilla que se cuela de vez en cuando, lo suyo sería purgar ese aire, pero si no dispones de pera, pues tocaría buscar en desguace una y ponerla tras el filtro añadido, así poder cebar bien.

saludos
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Buenas, si pueden ser provocados por alguna burbujilla que se cuela de vez en cuando, lo suyo sería purgar ese aire, pero si no dispones de pera, pues tocaría buscar en desguace una y ponerla tras el filtro añadido, así poder cebar bien.

saludos
Estoy esperando una nueva,del desguace nada bueno,todas pasadas de estar secas...y el filtro es eventual,a ver si al cambiar se quita definitivamente.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.136
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
De los modelos 1.9td de zx, xsara o peugeot, puedes encontrar peras más blanditas y sin mucho gasto
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.136
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Las que te comento suelen estar bien, cuestión de rebuscar por desguace y localizar la que mejor pinta tenga, y si coges soporte mejor, ya que puede no coincidir con longitud de la que tenías.
 
Arriba Pie