• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Corrector altura

manubx

Usuario Registrado
Registrado
14 Sep 2015
Mensajes
48
Hola , creeis que un corrector de altura puede ser el causante de que mi xantia tarde mas de lo normal en apagar el testigo de presion lhm? Despues de revisar todos los elementos solo me queda esa duda
 

javiru

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
1.124
Ubicación
Málaga
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Pues no lo creo. Cuando cambias la palanca de posición de alturas interior, ¿sube y baja bien?.
Si tarda demasiado es porque tiene que emplear ese tiempo en reponer las presiones (esferas) que ha perdido. Ahora la pregunta del millón: ¿porqué?
Puede que al pararse, por el mismo disyuntor se pierda la presión totalmente de la esfera acumuladora principal, u otro elemento que fuga por retorno de una forma exagerada.
¿Que modelo de suspensión es tu coche?
El mío que es un activa, tardaba mucho tambien y ahora poco que he cambiado el cilindro sc-car trasero, nada más arrancar se apaga.
Un saludo
P.D. hay en zona de bricos uno donde te enseña las conexiones al depósito de lhm de donde vienen y podrías ver, con coche parado/en marcha observar retornos.
 
Última edición:

javiru

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
1.124
Ubicación
Málaga
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
@manubx, vamos a ver...
No te obsesiones con el tema de que tarde en apagarse la luz stop, al arrancar.
He visto en un hilo que retorna procedente de válvula de dirección ... eso es normal, pues la bomba está bombeado continuamente a valvula, además la luz se apaga al alcanzar una determinada presión (me parece que 80bares) pero del circuito de presión de la suspensión-frenos que es diferente.

Puede que no sea nada más que una tontería como que la esfera acumuladora principal esté mal. Te pregunté en un hilo que tipo de suspensión montaba tu coche...

Sigue el tema mejor, como te han dicho, por sólo un hilo.
Cuenta que te pasa y que has comprobado
Un saludo
 

manubx

Usuario Registrado
Registrado
14 Sep 2015
Mensajes
48
  • Es 19 td del 95 esferas nuevas excepto central trasera, Gracias
 

javiru

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
1.124
Ubicación
Málaga
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
No sé que pruebas has hecho.
1º esfera acumuladora central: ¿que marca montastes y cuando?. Bueno si no tienes medios para comprobarla, pues puedes aflojar ligeramente tornillo de disyuntor para escuchar la duración de un silvido de salida de lhm, así se tendría una manera cualitativa del estado, si fuera cortísimo sería un indicador de baja presión, ¿cuando se escucha que mete presión la bomba al circuito de suspensión se siente un tirón en la suspensión ó nada?

En fin ... da un poco lo que has hecho y el motivo (que entiendo que es que tarda en apagarse la luz de stop), pero ¿siempre que se para el coche? o ¿sólo después de una parada prolongada?, tienes que explicar más ...

Un saludo
 
Arriba Pie