• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Hidroneumático (5-6 esferas) Xantia suspension dura de un lado.

Smokingdamota

Recién llegado
Registrado
25 Oct 2015
Mensajes
7
Buenas, os comento hace unos meses el xantia me empezó a botar y cambié toda las esferas, en mi caso 5 ya que no lleva la central trasera al ser del 93.
La cuestión es que cuando cambie las esferas, purgué el circuito y de el lado derecho tanto la esfera trasera como la delantera parecen comportarse bien, pero en el lado contrario ninguna de las dos parece comportarse como debe, se queda durisimo y es incomodo ir así, de ese lado la suspension es nula esta más duro que las piedras.
Alguien tiene alguna idea de que puede pasar? Por que ya he intentado purgar el circuito varias veces sin exito.
Saludos y gracias de antemano!
 

Juliso35

Usuario Registrado
Registrado
30 Ago 2014
Mensajes
578
Ubicación
Bogota Colombia
Tipo de motor
2.0 i 8v Turbo 150cv
Tipo de carrocería
X1 Familiar/Break (93/97)
Muy extraño y mas aun siendo el HN mas sencillo. Yo diria... revisar que las esferas hayan sido colocadas de acuerdo a las referencias que dicta el manual. Que no se hayan equivocado las posiciones vs referencia. Si esta correcto entonces aquellas que siguen "duras" deberian ser objeto de revision y/o cambio por garantia por parte del que te las vendio. Urgente ver ese tema. NO es bueno caminar el coche asi!!

Edito para complementar: Podrias intercambiar por ejemplo las esferas delanteras que son mas faciles. Si el problema cambia de lugar...... pues ahi lo teneis!! ;)

Saludos
 
Última edición:

Smokingdamota

Recién llegado
Registrado
25 Oct 2015
Mensajes
7
Si te cuento que las esferas las pedi a contrareembolso y no pagué nada seguro que ni te lo crees, se debieron equivocar o algo paso ahí por que 110€ por la cara ... en teoría son las suyas, les di el numero de chasis y demás, creo recordar que eran lizarte.
Por eso tampoco he hecho por cambiarlas jaja.
Pues voy a probar eso que dices cambiar las esferas delanteras de lado haber si así el problema sigue o no, la verdad no lo había pensado.
Gracias por la respuesta, si mañana tengo un hueco haré esa prueba que comentas, haber si hay suerte.
Saludos!
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.777
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, si cambias esferas de lado i cambia la dureza también, empuja las 4 esquinas del coche, si el lado duro está tieso o rígido totalmente, son esferas defectuosas, aunque hayan venido nuevas.
Si tuvieras oportunidad, mejor montar esferas de membrana multicapa, de éstas sólo existen en origen, las delanteras nuevas de origen y multicapa son ref. 527130 50bar. a unos 80 cada una, y para la trasera, mejor encontrar de desguace una pareja sacada de c5 de 4 esferas serán de 31bar, ya que estas esferas soucoupe (achatadas) nuevas ronan los 150 papeles cada una.
Pero calzado de multicapa te olvidas de pegas en esferas por mucho tiempo.

saludos
 
Última edición:
Arriba Pie