• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

A veces cae en apagado

Juliso35

Usuario Registrado
Registrado
30 Ago 2014
Mensajes
474
Coche
Xantia Break 97 2.0 CT
#1
Buenas

Estrenandome con 2 dudillas sobre nuestra fantastica suspension y en mi caso,... una hidractiva: emotiverde09

1. En algunas ocasiones he notado que en luego de estacionar y llevar su tiempo en apagado,.. el coche cae de ambos ejes de un dia para otro pero si lo dejo en posicion alta puede pasar muchisimo mas tiempo para que descienda algo emotiverde18

2. Y esta es de un amigo tambien hidractiva: El auto camina bien en altura normal pero cuando lo apaga cae de golpe unos 2 cms en el eje frontal y alli se queda. Lo hace de golpe como una sacudida.

Saludos
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.677
#2
Buenas, lo de la ligera caída de altura en parado, tendrías que mirar si con conjunto despresurizado lo hace o no, ya que puede estar relacionado con el tiempo que tarda el conjunto en perder presión como para que se cierren la sc-mac.
La diferencia en la cantidad de caida de cuando esta en altura normal de cuando esta en altura maxima debe ser simplemente de que en altura maxima sube al tope y en esferas se mete mucho mas volumen de lhm (recuerda que los correctores quedan alimentando de manera permanente ambos ejes), y por eso tiene margen para no bajar.
Lo de la caida al parar, puedes mirar si es justo al bajarse del coche, que seria simple correccion tras perder peso (que el corrector puede tardar en reaccionar), o si sucede cuando las EV. Hidractiva se paran, que igual tiene relacion con algo de regulador o retorno ev.
En eje delantero o esta relacionado con la hidractiva o con corrector.
Saludos
 

Marcos Alfaya

Usuario Registrado
Registrado
13 Sep 2014
Mensajes
24
Coche
Citroën Xantia 2.1 TD
#3
Saludos a todos.
Perdonar mi falta en asuntos mecanicos pero yo tambien tengo un Xantia 2.1 TD y le pasa lo mismo.
Cuando dejo el coche en parado en el garage, esta normal y no cae..... sin embargo, despues de unas horas o al dia siguiente, esta bajo de adelante (atras tambien pero poco). Al encenderlo, tarda un poco en subir, pero vuelve a la posición normal. Las esferas delanteras no tienen ni un año, y las traseras son de un C5. Tiene liquido LHM nuevo (2 meses) y no hay fugas... El coche es una maravilla (excelente en carretera) y se ha ido de vacaciones este verano (+ de 3000 kms.). Estoy muy contento con él, pero estas bajadas me parecen raras y me preocupan... Es como mi bebe y le tengo mucho cariño....
¿Es grave?
Muchas gracias por vuestra atención y saludos..
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.677
#4
Buenas, se tiene que verificar al parar, antes de parar motor, que no ha aparecido espuma en el depósito (que sea gran cantidad claro), si el lhm está normal, pues tocaría ver si alguno de los cilindros delanteros tiene fugas hacia retorno, se deben soltar los tubos de goma que salen del cilindro y que van a un tubo metalico en el paso de rueda, se obtura el tubo metálico porque por este seguro que cae algo del resto de retornos, y el tubo del cilindro se pone a una botella o algo (aunque haya que añadir un tubo alargador), no debería aparecer nada de lhm excepto lo que escurra el tubo.
Si apareciera cierta cantidad de lhm, que aparecería cuando el coche perdiera altura, pues ese cilindro está ya solicitando renovación.
Puede que haga falta probar varias veces ya que cabe posibilidad de que la fuga hacia retorno no se produzca siempre.

saludos
 

Juliso35

Usuario Registrado
Registrado
30 Ago 2014
Mensajes
474
Coche
Xantia Break 97 2.0 CT
#5
Buenas BX

Buenas, lo de la ligera caída de altura en parado, tendrías que mirar si con conjunto despresurizado lo hace o no, ya que puede estar relacionado con el tiempo que tarda el conjunto en perder presión como para que se cierren la sc-mac.
En ese orden de ideas se podría pensar que tener en perfecto estado la EAP al mantener el sistema con presión podría ocasionar lo del retardo de las SC-MAC y por consiguiente permitir que el auto descienda. Seria necesario despresurizar en el tornillo de purga con el motor en marcha despues de estacionar y ver que sucede no? Se podría pensar que aquellos que tengan la EAP muerta no adolecen de este fenómeno

Saludos
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.677
#6
Es lo que tendrás que probar, pero mejor ya a motor parado, aflojas el tornillo muy suavemente para poder notar lo que tarda en vaciarse la presión. Luego dejas tornillo apretado para no tener que abrir capo al volver a arrancar.

Saludos
 

Marcos Alfaya

Usuario Registrado
Registrado
13 Sep 2014
Mensajes
24
Coche
Citroën Xantia 2.1 TD
#7
Muchas gracias por vuestro tiempo y respuestas:
El coche no pierde nada de LHM.
Comprobaré si hay espuma y probaré con el tornillo de purga.
Aunque también puede ser que el acumulador se escucha un poco mas de lo normal en reposo con el motor en marcha (mi mecánico de confianza dice que no me preocupe, que no le pasa nada). Aunque también me comentó algo de unas varillas que controlan el nivel aun después de apagar el coche. No quiero extenderme de más.
Gracias de nuevo.....
Os mandaré alguna foto de mi chiquitín para que lo veias.....
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
295
#8
Buenas,ya hace mucho de este post,lo arreglaste bien?El mio de parado queda alto de adelante y de atrás se caen las dos ruedas por igual,y el mio pierde lhm en la parte trasera por unas uniones de rosca de los latiguillos.No me he puesto a mirarlo pero tardare poco.Menos mal que está bx19trdturbo que sabe la ostia,muchas gracias por tu ayuda.un saludo
 

admin

Miembro del equipo
Administrador
Registrado
16 Ago 2014
Mensajes
5.187
#9
Salvo cosas raras, la caída del eje trasero es debido a:
  • Juntas del dosificador de freno dañadas o pieza dañada (esto último, poco probable)
  • Algún cilindro de suspensión trasero dañado (suele ser reparable con unas juntas)
  • Válvula antiabamiento trasera que no hermetiza bien al perder presión.
Un saludo
 
Última edición: