• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Luces de cruce no funcionan

Adrián

Usuario Registrado
Registrado
24 Nov 2015
Mensajes
46
#1
Esta noche dejé el coche aparcado y cuando lo cogí de nuevo al encender las luces me di cuenta que las de cruce no funcionaban. Probe las demás luces y todas en orden por lo que revisé los fusibles y reles uno a uno y no había ninguno fundido. Alguien sabe cual puede ser el problema? Gracias por anticipado!!
 
Última edición:

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.854
Coche
Xantia Activa 110, El Vitorino.
#2
En principio los fusible implicados serían F14 y F15 pero no es fácil que se fundan ambos a la vez al ser circuitos separados para la luz de cada lado. Es más fácil que se hayan fundido ambas lamparas, compruebalo en primer lugar sustituyendo una de las bombillas.
La otra causa probable (esperemos que no) es el fallo del mando de luces. Mueve la palanca en posición de encendido a ver si notas chisporroteo interno o alguna sensación de mecanismo roto.
Por cierto ¿se enciende el testigo del cuadro? Si no se enciende casi seguro que es del mando.
 

Adrián

Usuario Registrado
Registrado
24 Nov 2015
Mensajes
46
#3
El testigo del mando no se enciende, pero llevaba varios días ya sin hacerlo y las luces lo hacían correctamente..
Comprobaré que no estén fundidas las lámparas también.

Pd: el mando de las luces como puedo comprobar si está roto?
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.854
Coche
Xantia Activa 110, El Vitorino.
#4
Como ya te he comentado de moverlo a ver si aprecias algo raro, aunque la prueba definitiva sería comprobar si llega tensión a los fusibles con una lamparita o un tester.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.854
Coche
Xantia Activa 110, El Vitorino.
#6
Comprueba pues, las lamparas y si llega tensión a los fusibles (si no sabes como hacerlo, pregunta)
 
Arriba Pie