• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Xantia no arranca le cuesta

Davor89

Usuario Registrado
Registrado
16 Dic 2015
Mensajes
240
Hola buenas, resulta que llego por la mañana e ido a arrancar el coche y no a arrancado, hacia el amago pero no llegaba a arrancar hasta unos cuantos intentos. Me e ido a trabajar y bien a la vuelta e parado un momento y ya no arrancaba, hasta que lo e dejado unos 20 minutos que me a vuelto a arrancar. Al día siguiente lo e intentado y no me a vuelto a arrancar el primer intento como si no ubiera nada de batería y la segunda como si tuviera poca fuerza, e metido las pinzas y nada seguía haciendo lo mismo no llegaba a arrancar solo amagos, hasta casi la décima vez o así que me a arrancado, lo e vuelto a apagar e intentado y nada. Pense en calentadores pero pienso que no ya me hacia amagos que le costaba arrancar pero acababa arrancando la bateria es de verano no puede ser


 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.281
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Si no he entendido mal parece que el motor de arranque no gira con fuerza ¿o si?
Si no gira con fuerza puede ser un problema del propio motor de arranque o batería baja, pero si dices que tiene menos de un año, habrá que controlar la tensión del alternador que con el motor en marcha debe andar alrededor de los 14 voltios.
Si eso está bien, pero el arranque sigue girando lento, prueba el arranque a empujón, a ver. Si de este modo arranca bien puede ser problema del motor de arranque, aunque también habría que descartar calentadores y alimentación de combustible ya que la sustitución del motor de arranque no es ninguna tontería.
 

Davor89

Usuario Registrado
Registrado
16 Dic 2015
Mensajes
240
Primero seria mirar el motor de arranque o darle unis golpes o es una leyenda? Oy le hemos metido la maquina y el coche no da ningun error si esta empezando a fallar no saldria


 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.281
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
El fallo del motor de arranque no sale en Lexia. Lo de los golpes no es una leyenda ya que con los golpes se suelen "recolocar" las escobillas cuando no hacen buen contacto, pero cuando el motor gira "lento" no creo que mejore (probar es gratis). De todos modos lo de los golpes es para salir del paso en una o dos ocasiones, al final hay que pasar por la reparación.
 

Alicantino

Usuario Registrado
Registrado
26 Ene 2016
Mensajes
11
Lo de los golpes no es una leyenda, se de conductores que han pasado largas temporadas con un palo de escoba y un martillo en el maletero:ROFLMAO: Y la máquina de diagnosis no detecta fallos en motor de arranque. Lo ideal es que te falle delante del mecánico. De todas formas no descartaría el inmovilizador, aunque eso sí debería dejar un fallo registrado...suerte!
 

Davor89

Usuario Registrado
Registrado
16 Dic 2015
Mensajes
240
Cuando le arranque la última vez, el primer intento hizo un "clack" y nada más, como si estuviera seco de batería, y los demás intentos si hacía el intento de arrancar, pero al principio con menos intensidad y las demás veces con más intensidad como si fuera ganando fuerza, entonces el motor de arranque quiere decir que funciona no? Suena como si fuera a arrancar bien, pero no llega. Hasta que no lo hagas un montón de veces o un día al tercer intento arranca... Me tiene loco


 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
15.204
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Si la batería se puede abrir para mirar nivel destapa todo y que alguien le de al arranque, si mientras se acciona el arranque algún vaso hierve, batería mal.
Si no se puede abrir, moner voltímetro, y lo mismo, mientras se da al arranque (aunque el motor de arranque gire bien), el voltaje baja de 10,5v. No arrancará por batería floja, se podría intentar cargar y volver a probar.
Saludos
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.281
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Igual es mas fácil poner otra batería, o las pinzas y si los síntomas son los mismos, hay que empezar a pensar en el motor de arranque.
 

Davor89

Usuario Registrado
Registrado
16 Dic 2015
Mensajes
240
La batería la puse nueva en verano, y le enganche las pinzas con otro coche y seguía sin arrancar, al quitarlas arranco al sexto intento o así, pero con las pinzas nada... No podría ser bomba de diésel o inyectores? O sería raro?


 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.281
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Es que de lo que tu hablas, o al menos así lo entiendo yo, es que el motor de arranque no gira con alegría ni con su batería ni con las pinzas, con lo que parece un probable problema del motor de arranque. Otro asunto es si el motor de arranque no tuviese esos síntomas, entonces habría que pensar en otras cosas, pero resulta extraño que con el motor una vez en marcha no aprecies ningún problema de funcionamiento.
 

axarco

Usuario Registrado
Registrado
21 Sep 2014
Mensajes
452
Ubicación
málaga
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros coches
DS 73
CX 22 TRS
BX RD Break
GS Palas 1976
Tienes el otro hilo abierto de la avería, la grua, y te comentan lo de la bomba aforador, va a ser eso, no?
 

Davor89

Usuario Registrado
Registrado
16 Dic 2015
Mensajes
240
Os dejo un vídeo con los intentos


Eso kiere decir que el motor de arranque funciona ? O aunque suene puede estar mal?
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.281
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Pues aparentemente el motor de arranque va bien, así que hay que pensar en otra cosa. Como los calentadores no suelen ser tan importantes (salvo a muy baja temperatura) en los HDI, habrá que pensar en la alimentación de combustible.
 

Davor89

Usuario Registrado
Registrado
16 Dic 2015
Mensajes
240
No calentadores los decarto porque pasa lo mismo cuando el coche esta caliente descartado calentadores y motor de arranque


 

admin

Miembro del equipo
Administrador
Registrado
16 Ago 2014
Mensajes
6.689
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Pues entonces, tiene toda la pinta de que sea de la bomba del depósito.

Es una avería común. La pieza nueva cuesta 160€ si tw la pones tu, ya que una de desguace, puede fallarte al poco tiempo.

Un saludo
 
Arriba Pie