• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

hdi 110cv pérdida gasoil rampa inyección

maikel

Usuario Registrado
Registrado
26 Dic 2014
Mensajes
70
#1
Hola de nuevo gente, llevo un tiempo con el xantina perdiendo gasoil, al principio no era mucha pérdida pero ha ido a más, se llenan las cuencas de la culata de gasoil, eché un vistazo hace tiempo y no ví nada, le cambié las gomas a los inyectores y siguió igual, pero hoy ya pingaba bastante en el suelo y localicé la fuga, es en la rampa de inyección, el inyector de la izquierda gotea bastante. Llevan juntas estos inyectores? y aprete? es normal que se aflojen?.
Por otra parte, en una factura de taller del anterior propietario vi que le hicieron un reaprete de inyectores, no sé si será algo de mantenimiento normal o extraordinario...saludos!!!
 

javiru

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
866
Coche
HDI Activa
#2
Los inyectores tienen unas juntas especie de arandelas de amiento, que ahora no será de amianto, que deteriorandose hace que pierda por ahí y queda en los cuencos. Los especialistas de inyección se las reponen y te cobraran por los menos de 75-120€.
Si perdiera en la conexión al tubo, se puede apretar más o cambiar el trozo de tubo de la rampa al inyector.
Esto no hay tocarle nunca, en condiciones normales, yo no lo he tocado.
Un saludo
 

admin

Miembro del equipo
Administrador
Registrado
16 Ago 2014
Mensajes
4.877
#3
Diría que si la fuga es por las arandelas entre la culata los inyectores, no sale gasoil por ahí, sino una pasta negra (si, pasta, como si fuera alquitran, no líquido).

Dices que es el inyector de la izquierda (entiendo que es el que está más pegado a la distribución)... Revisa bien la zona, ya que seguramente será aceite que cae de la tapa de balancines y del que se escurre al llenar el aceite motor, que justamente es el que comentas. Esto nos ha pasado a varios.

La solución puede bastar con usar embudo al rellenar aceite o cambiar la junta de la tapa de balancines. Los inyectores no suelen perder.

No obstante, revisa los tubos de goma que unen los inyectores entre si por si hubiera alguno picado.
 

maikel

Usuario Registrado
Registrado
26 Dic 2014
Mensajes
70
#4
Gracias por las respuestas, creo que no me expresé bien o no se me entendió bien, las arandelas que comentais de los inyectores y los tubos entre ellos lo cambié todo hace unos días y el motor seguía perdiendo. Pierde gasoil, y bastante, no aceite. El aceite he tenido la suerte de comprar un coche con motor bastante sano y no me gasta casi nada, le atestaré dos veces en todo el ciclo de la misma (20000 kms) y muy poco, además no suelo derramar nada y cuando la cambio siempre pongo embudo.

Dicho esto, a lo que me refería de donde pierde no es el inyector en sí, sino el racor de la rampa de inyección, de los cuatro que tiene, el que está pegando a la distribución. Gotea por la rosca del racor, y en función de la aceleración pierde más, a altas rpm casi echa a chorro. Por eso preguntaba si lleva junta, si lleva aprete (no vaya a ser que me pase dando a la llave o me quede corto, y también por si hay que reapretar cada x ciclo) y si se suelen aflojar. Saludos
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
7.915
#6
Tendrás que desconectar el tubo, toma las precauciones que te comenta admin, y sacarlo, mirar con lupa la zona cónica hembra del inyector, y la macho del tubo, por si hubiera deformidad o algo, luego ver que el tubo encaja perfectamente sin roscat tuercas y no este doblado, cosa que haría que el cono del tubo no encaje bien en el de inyector y al apretar no selle bien.
Una vez todo correcto antes de montar tubo soplar con aire comprimido el interior de tubo y zonas cónicas, las hembra de inyector y rapmpa basta una soplada rápida (ya que salpicará gasoil).
Realizar el apriete tras haber roscado a mano a tope.
Si la rosca estuviera dañada por algún motivo podría hacer falta renovar inyector y tubo.
Saludos
 

maikel

Usuario Registrado
Registrado
26 Dic 2014
Mensajes
70
#7
Al final di aprete a todos los racores y parece que de momento se ha solucionado, las millas hablarán. Otro tema que me mosquea es el ruido de la bomba en frío, siempre al arrancar por la mañana tiene un pitido/chillido (nada que ver con el ruido de la bomba del depósito) que después de un rato arrancado se quita y ya no suena más, pero siempre lo hace. De nuevo gracias y saludos
 
Última edición: