• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

cargadores de bateria, igual por eso le costava arrancar.....

lues

Usuario Registrado
Registrado
30 May 2015
Mensajes
269
Coche
Xantia Prestige, 1.9TD
#1
despues de mucho tiempo con problemas de arranque ya puse varios temas, que si bujias, aceite....
se me ocurrio pasar por el lidl las ofertas comprobador de baterias y alternador 4€ y acargador de bateria ultimate speed 18€

por aquellas circunstancias con problemas de arranque hoy tampoco arranco pero nada de nada
le pongo el comprobador y esta en luz amarilla que es baja + frio pues que no, eso pienso, me voy en tren y ya pienso como desmontarla y llevarla a casa a cargar. ya llego pongo a cargar, y leches esta por la linea 1 de 4 lineas ahora esta cargando

pero me sade una duda con 2 programas de carga igual algunos teneis este cargador

programa 3, 12V (14,4V/3,8A) el dibujo de un coche
para baterias 12v con una capacidad de 14 ah-120ah

programa 4 12V (14,7V/3,8A) dibujo de nieve
para la carga de baterias de 12V una capacidad de 14ah-120 ah, en condidiones de frio o para la carga de baterías con esteras de absorción de electrolitos (AGM)

La baterias es;
Bosch Silver 4 estrellas sellada
12V 572 409 068
680A (EN) 72Ah
0 092 540 070 (ni idea tantos números deben ser referencia de compra)

me parecio más logico poner la del dibujo de nieve programa 4 ya que estamos por debajo de 0º en prepirineo

¿seria lo correcto? o mejor la del programa 3 del coche

rezo para que sea esto, ya que casi todos los problemas de arranque son bateria, en este caso tiene toda la pinta, comentarme lo de programa si alguien tiene este cargador
espero mañana o esta tarde antes oscurezca este cargada y subirla al coche y probar
 

lues

Usuario Registrado
Registrado
30 May 2015
Mensajes
269
Coche
Xantia Prestige, 1.9TD
#2
pues nada despues de cargar la bateria sigue sin enchegar

acabo de llamar al mecanico,
me comenta que pruebe de sacar tubo de admisión y eche algun expray como ambientador
ya que no tengo de los especiales de arranque
 
Última edición:

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.029
Coche
Xantia Activa 110, El Vitorino.
#3
Bueno, si ves que el arranque mueve al motor con soltura, solo queda encendido y alimentación de combustible. No es mala idea probar con el spray para descartar problemas de alimentación de combustible.
Estos ambientadores suelen llevar propano como propelente, osea que puede servir para probar, si arranca y se para inmediatamente habrá que pensar en alimentación de combustible y si no, pues encendido.
Pero es importante asegurarse de el motor mueve bien durante el arranque.
 

lues

Usuario Registrado
Registrado
30 May 2015
Mensajes
269
Coche
Xantia Prestige, 1.9TD
#4
bien he probado lo del espray encendido con fuerza y funcionando
me ha venido una duda lo de costarme tanto de arrancar me paso 2 veces, precisamente deje que se agotara practicamente el deposito combustible por debajo de reserva a la mitad para rellenar del shell
¿no habra entrado aire? o talvez el fondo muy sucio del deposito movio la porqueria y filtro combustible se atoro

bueno me queda mañana haber si arranca sin espray, si no con el
y sera revisar bujias como me dice el mecanico aunque es raro
y lo que más llevo temiendo entrada de aire, cambiare filtro combustible por otro mejor que tengo por casa y limpiare deposito filtro la ultima vez que cambie vi particulas brillantes en el fondo como sucio, con una buena jeringa lo vaciare y limpiare
si así no da problemas bien
sino mirar donde entra aire, que también dice mecanico es lo más probable

ahora la bateria estava muy baja, mañana con el mismo aparato que se mide bateria, medire alternador carga que también lo esplica bien el manual y sirve para los 2
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.029
Coche
Xantia Activa 110, El Vitorino.
#5
Si ha arrancado tan bien con el spray, parece un asunto de alimentación de combustible: bomba, aire en la conducción, inyección........
El alternador compruébalo con un voltímetro, aunque el medidor del cargador seguro que será bastante preciso, solo mide tres niveles de tensión que pueden ser 9, 12 y 13,2, con lo que la indicación del led ambar dice que al batería está por encima de los 12 voltios pero eso significa que la carga esta entre el 50 y el 100%. lo cual es una información importante pero un tanto basta.
Puedes usar el cargador como voltímetro (supongo que ya lo habrás hecho) y ver si con el motor en marcha se enciende el led verde, incluso acompañado del rojo. Eso sería una buena señal aunque no sepamos la tensión exacta.
De todos modos aunque esto pueda ser un problema añadido, parece que el principal es la alimentación de combustible.
Limpieza y sustitución de filtros seria lo primero a atacar junto con la comprobación del correcto funcionamiento de la bomba y si la cosa continúa habrá que pensar en la conducción con alguna entrada parásita de aire.
Vamos, más o menos lo que tenías previsto.