• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

buenos dias citroneros problema con el cuentarrevoluciones y el velocimetro

pacoxan

Usuario Registrado
Registrado
9 Abr 2016
Mensajes
63
#1
pues despues de ayer de ke se me comunico la bateria y las agujas se me kedaron locas puse bateria nueva y mi asombro fue ke la aguja del velocimetro me marca menos velocidad y el cuentarrevoluciones al arrancar empieza en 2000 rpm me kedado sorprendido mi citroen xantia 2.0 hdi 90cv image de 1999 haber si me podeis echar un cable no se ke hacer gracias chicos:cry:(n)(n)(n)(n)
 

admin

Miembro del equipo
Administrador
Registrado
16 Ago 2014
Mensajes
6.179
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
#2
Tendrás que abrir el cuadro y recolocar las agujas, ya que cuando la batería está gastada/dañada, suele ser probable que las agujas del cuadro se muevan rápidamente hacia la derecha, produciendo un latigazo y haciendo que estás se desplacen de su eje.
 

pacoxan

Usuario Registrado
Registrado
9 Abr 2016
Mensajes
63
#3
Muchisimas gracias por tu respuesta hay algun brico o es dificil de recolocar
 

CXPallas

Usuario Registrado
Registrado
18 May 2015
Mensajes
3.166
Tipo de motor
3.0 i V6 24v 194cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
#4
Brico hay este (puede que alguno más) de Mr Oizo (se te echa de menos).

https://www.clubxantia.com/comunida....com/comunidad/threads/1913/page-3#post-26078

Y luego está este hilo.

https://www.clubxantia.com/comunidad/threads/1157/#post-7946

Propongo que el último post de @Drissi se separe como brico independiente y/o complemento del anterior.

Yo cuando lo ví ayer me dió una alegría...por eso de que estoy dándole vueltas a poner un ordenador de a bordo y no sabía ni como sacar el cuadro.

Salu2

Va_le o_O tengo un problema raro con los link...son distintos y van al mismo sitio.

Post 60 de este hilo.

https://www.clubxantia.com/comunidad/threads/1913/page-3#post-25978
 
Última edición:

pacoxan

Usuario Registrado
Registrado
9 Abr 2016
Mensajes
63
#6
Bueno chicos solucionado el problema eh sacado las agujas y las e recolocado lo peor k se he ah exo una pekena raja en el cristal pero no se nota muxas gracias por echarme un cable
 
Arriba Pie