1. Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes: haz clic en el enlace registrarse para proceder. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.
  2. Recuerda que antes de comenzar a usar el foro, debes de crear un nuevo tema en el apartado de PRESENTACIONES.

    Es importante y obligatorio que leas las NORMAS de dicho apartado, así como las NORMAS GENERALES DEL FORO

    Este mensaje será mostrado hasta que alcances 5 mensajes.

Descartar aviso

Información importante sobre Cookies:

Este sitio web utiliza cookies propias y de terceros para ofrecer un mejor servicio. Si continúa navegando consideramos que acepta su uso. Encontrará más información en nuestra Política de Cookies.

llantas

Tema en 'Carrocería' iniciado por victor, 15 Jun 2016.

  1. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    6.127
    Por la foto es como los que tengo, los dos tipos son iguales en la parte de la rosca con el cambio de diámetro y tal y sólo cambian en el hexágono para la herramienta, unos son de 17 y los otros de 19 que son los que necesita el xantia a menos que varíes la llave ruedas.
     
  2. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Ok, gracias, mañana probaré de montarlos a ver si de una vez quedan algunas llantas bien!! Saludos
     
  3. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Bueno, lo primero que ya estoy acordándome del dia que me emperre en cambiar las llantas, ya de verdad que no entiendo nada. Me dispongo a poner las Indianápolis, caben bien, no rozan por ningún lado ok ... primero paso un tornillo de una rueda de rosca por lo qur ahora una de ellas lleva 3 en vez de 4, después de montarlas cojo el coche y la dirección va durísima, hincha las ru3das bien y nada sigue durísima, no entiendo el motivo si solo cambié las ruedas... Ya estoy desmotivadisimo.
     
    Última edición: 19 Jun 2017
  4. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    6.127
    Hay diferencia de medidas neumáticos y/o ET de llanta??
     
  5. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Diferencia de medidas de neumatico si, estas son más estrechas y un poco más de perfil 185/65/15, pero no toca en ningún lado. Para asegurarme he vuelto a poner las de hierro y el problema persiste. Estaba a unos 10kms de casa y he ido con la dirección dura (No sólo dura si no que parecía que algo estuviera haciendo fuerza para el lado opuesto), al estar buscando aparcamiento de me ha encendido la luz de stop (Ya he pensado que se me estaba empezando a derramar el Lhm por algún lado) y cuando por fin he encontrado aparcamiento ya ni tenía frenos. He mirado por Debajo, por cada rueda, he abierto el capó, nada todo seco. La correa de accesorios tensada, la BAP aparentemente bien, sin fugas, el alternador bien, me arranca bien el coche, puedo poner la radio, el a/a, cierra bien... Así que no se que mas puede ser. Ahhh cuando he aparcado he intentado subir la neumática en la posición mas alta y nada, no me ha hecho caso, se ha quedado igual en la altura normal como estaba.
     
    Última edición: 19 Jun 2017
  6. admin

    admin Miembro del Staff Administrador

    Registrado:
    16 Ago 2014
    Mensajes:
    4.042
  7. admin

    admin Miembro del Staff Administrador

    Registrado:
    16 Ago 2014
    Mensajes:
    4.042
    Por cierto, aunque no debes meterte debajo del coche, ahora con mas motivo no te metas sin que esté en caballetes.

    Revisa la rueda en la que intentase meter las llantas que no entraban por si se hubiera tocado algo.

    Como has cambiado las ruedas? Elevador o gato?
     
  8. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    El nivel no lo he podido mirar bien porque no he podido subirlo a la altura máxima, pero he abierto el tapón del depósito y parecía estar bien. No, si solo me he asomado por debajo pero a cierta distancia. Estas llantas no han costado encajarlas, entraban perfectamente y antes de cambiarlas iba todo bien, no se si es casualidad o cosas de haber estado cambiandolas. Pues lo he hecho con un bloque, altura máxima bloque Debajo, altura minima y rueda colgando, así las 4.
     
  9. admin

    admin Miembro del Staff Administrador

    Registrado:
    16 Ago 2014
    Mensajes:
    4.042
    Con el coche arrancado se observa movimiento de LHM en el depósito?

    Aún estando en posición normal, la boya del depósito está pegada a la parte superior o está más abajo?
     
  10. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Cuando he mirado el depósito no recuerdo si está arrancado o No, pero no había movimiento. Lo corroboraré. La he visto mas pegada a la parte superior, la bollita naranja, pero sin embargo hay como una Chincheta entre las dos rayas.
     
  11. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    6.127
    Me da la impresión que se ha descebado la bomba y conjuntor, si no es por tubo de aspiración que se haya rajado o desajustado por algún sitio, otra posibilidad es que la esfera de conjuntor se haya fastidiado y al escapar el gas por el circuito haya podido descebarse.
    Revisa eso de con motor en marcha ver en depósito si se nota movimiento de lhm y si aparece espuma, indicativo de que la bomba toma aire.
    Puedes aflojar una vuelta el tornillo de cebado de conjuntor y tras un minuto motor en marcha lo aprietas y si consigues normalidad un rato y luego vuelve a ir mal o ver si se genera espuma, será de una toma de aire.
     
  12. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Pues eso haré, claro que ya mañana porque ahora no voy a ver ni papa.Es que una cosa que tienen estos bichos que cuando les falla la hidroneumatica deja un cerco de Lhm por algún lado, y en este caso no veo nada anormal a simple vista. Me tiene totalmente intrigado y asustado por si fuese a llegar ser algo gordo.
     
    Última edición: 19 Jun 2017
  13. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    6.127
    Mira la alfombra y pedalera por si acaso....
    Si es que se ha descebado por rotura esfera conjuntor al volver a cebar se notaría lo del claqueo muy continuado.
    Si es por tubo o pega toma aire por tubo de bomba, saldrá mucha espuma en lhm de depósito.
    Allí en ses Illes ya se oscureció, por la costa de estos lares aún se ve algo...
    Saludos
     
  14. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Por aqui esta empezando a oscurecer Esteban, sólo que cuando uno se pone a mirar estas cosas no suelen ser 10 minutos. Por eso con mas tranquilidad mañana por la mañana le echaré un vistazo a todo eso. Sólo espero que no sea fuga en la pedalera, Si no ya voy a tener lío para bastante tiempo. Muchas gracias admin y Esteban, Ya que no sabía ni por donde empezar. Saludos.
     
  15. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Ya estoy al lío, al arrancar y mirar el depósito hay movimiento (muy leve), eso sí ya se me ha apagado la luz de Stop y la hidroneumatica empieza a hacerme caso, pero la dirección sigue muy dura. He abierto un par de vueltas el tornillo de conjunto sin llegar a sacarlo, lo que me deja pensando es que el pssshhh del aire sólo lo hace al abrir un poco y un instante, no es continuado como si dejaras una válvula abierta.
     
  16. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Ya he encontrado el problema!! Después de aflojar el tornillo de conjunto, probar un par de cosas, nada la dirección seguía completamente dura. Recordé haber leído que podía echarle Lhm directamente en el tubo grueso que va de depósito a BAP, Al desconectar dicho tubo salió apenas 1 gota de Lhm, pensé que raro, cuando lo pensé mejor me dije estúpido a mi mismo, si el tornillo de purga está aflojado por lo que podía ser completamente normal que no hubiera presión en el circuito, así que encendí el coche, espere medio minuto y apreté el tornillo, lo dejé un rato arrancado y volví a soltar el tubo grueso que va del depósito a la BAP y para mi sorpresa, no sale nada!! Le puse directamente medio litro de Lhm que tenía en el maletero y voilá, ya va la dirección perfectamente, frenos... vamos todo, no quise jugar con la suspensión por miedo a que se quedará la BAP sin Lhm nuevamente. Bueno, estuve dando vueltas por alrededor de casa 15 o 20 minutos Y perfecto, ningún amago de nada. Ahora viene la parte buena, que no es otra que ya encontré el problema pero no la solución.
     
  17. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Rectifico en cuanto a la medida del neumático de las Indianápolis, es 195/55/15, acabo de mirar una tabla de equivalencias con la original y me sale una variación del 6%, el máximo es 3% para la ITV, la acabo de pasar hace apenas un mes, me puede causar algún problema en cuanto a conducción se r3fiere ?? A pesar de ello no creo que tenga nada que ver con lo de que no le llegue Lhm a la BAP.
     
  18. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    6.127
    Buenas, son dos problemas diferentes, uno el descebado, que debieras controlar de vez en cuando si aparece mucha espuma en depósito, mirado en cuanto notases endurecimiento de dirección, si todo va ok, no hay pega, pero antes de itv conviene que coloques las ruedas adecuadas, si ya has gastado y renovado por medidas equivalentes ya no tendrás pegas.
    Problemas en cuanto a conducción, si el diámetro total de rueda es menor, la velocidad real del coche será menor que la indicada en el cuadro y debieras controlarla para saber realmente cómo vas hasta que renueves neumáticos. Puede que gaste algo más de carburante al ir con más rpm si quieres que indique x velocidad.
    Del tema de cebado de conjuntor, cuando aflojas tornillo tras haber cogido presión de lhm el conjuntor, lo que escuchas no es de salir aire (que si estaba descebado seguramente apracerán muchas burbujas en el depósito por el retorno y es normal) pero lo que se escucha es como abrir un grifo, paso de lhm de una cámara con presión a una sin presión.

    saludos
     
    Última edición: 20 Jun 2017 a las 15:06
  19. Davidhebo2016

    Davidhebo2016 Usuario Registrado

    Registrado:
    23 Mar 2016
    Mensajes:
    424
    Después de estar un rato conduciendo para probar que tal iba, he empezado a notar que se iba endureciendo la dirección, al llegar al famoso supermercado valenciano a hacer unas compras lo he dejado aparcado, al cogerlo otra vez ya iba nuevamente la dirección super suave. No entiendo porque hace eso, si es el conjuntor, si es la BAP que no trabaja bien... Estoy algo perdido.
     
  20. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    6.127
    Qué tal están de limpios los filtros de lhm??
     

Compartir esta página