• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

dudas sobre mando del intermitente

papelucho

Usuario Registrado
Registrado
18 May 2016
Mensajes
327
Ubicación
Málaga
Coche
Xantia HDI 110 , Activa, gris . matriculado en 1999
#1
Buenos días estoy intentando reparar el mando del intermitente , y a que solo me funcionaba cuando lo bajaba ( no recuerdo si es derecho o izquierda ) el caso es que necesito hacer que funcione para el otro lado también ....
lo he abierto y lo 1º que vi fue que el pivote que que flotante que va sobre el canal , estaba muy gastado y mirando en otro brico vi que lo lijaban y así estaría mas homogéneo , luego de hacer eso lo he montado y desmontado más de 10 veces , había conseguido que fuese a un lado de forma suave , ( ya que antes de abrirlo , para el lado que funcionaba iba , pero durito ) ... se me olvidaba que si es verdad que no se queda fijo el intermitente , si lo presiona con la mano funciona correctamente , pero hay que presionarlo y en la ITV me lo han puesto como falla grabe ..
no he podido subir las fotos ya que no se a que se refiere con url de la imagen ( esta en mi carpeta no en la web)
se que sin imagen es difícil que me podáis orientar ,
la duda principal es que revisar para solucionar que solo de intermitencia a un solo lado ,
gracias de antemano
saludos.
 

Drissi

Usuario Registrado
Registrado
23 Ago 2014
Mensajes
309
Coche
X2 1.8i 16v GPL
#2
no te puedo aconsejar acerca del mando pero te puedo explicar cómo subir una foto.
Veta a tinypic.com, cargas tu foto ahí, eso te generará una URL para ubicar tu foto en internet. Ctrl+C en esa URL.

Cuando pinches en el icono para insertar una foto, le das a pegar y ya está (y).
 

daviluci

Usuario Registrado
Registrado
30 Ago 2014
Mensajes
253
Ubicación
Toledo, HDI 90 cv
Coche
Xantia II, hdi 90 CV, hn6, acabado Image gris plata
#3
A mi cuando lo reparé he hice el brico (https://www.clubxantia.com/comunidad/threads/181/) se quedo encajado en posición abajo y era porque en el posición centro (reposo) hay una rampa hacia ambos lados que el pivote salva cada vez que lo accionamos, desgástando dichas rampas del uso y haciendo forma en el pivote de tal forma que llega un momento en que el pivote no es capaz de salvar el rebaje, por eso de montar un trocito de plástico en el centro para facilitar el paso del pivote (lijado para que no tenga rebajes ni picos).
 

papelucho

Usuario Registrado
Registrado
18 May 2016
Mensajes
327
Ubicación
Málaga
Coche
Xantia HDI 110 , Activa, gris . matriculado en 1999
#4
Muchas gracias Drissi , por explicarme como subir las fotos , lo intentare .

Gracias daviluci , por dejarme el enlace y la explicación , ya con eso me das una pista , lo mirare. lo había estado buscando pero encontraba un enlace sin fotos ....el enlace que me dejas lo he podido ver .
una duda .... ¿ el trozo de tubito , que dices es de 8mm x 2mm x 1 mm ...lo encajas bajo el canal de metal o lo encajas sobre el canal ....?

¿ ese canal debe llevar un poco de grasa?

gracias nuevamente ,
saludos
 

papelucho

Usuario Registrado
Registrado
18 May 2016
Mensajes
327
Ubicación
Málaga
Coche
Xantia HDI 110 , Activa, gris . matriculado en 1999
#5
Me contesto yo mismo , como siembre voy acelerado .... lo explicas en el brico , que el trozo de tubo va debajo de la pista , 1º por debajo de la pista exterior y luego por la interior ...
saludos.
 

papelucho

Usuario Registrado
Registrado
18 May 2016
Mensajes
327
Ubicación
Málaga
Coche
Xantia HDI 110 , Activa, gris . matriculado en 1999
#6
Hola nuevamente
, Ya lo he reparado , espero montarlo y probarlo , pero parece funcionar bien , suavemente tanto a derechas como izquierdas ( intermitente )
no he podido subir fotos , fui al enlace que me dio daviluci .. pero .....
quien quiera las fotos que me deje su correo y sin problemas se las envío .
pero en el Brico de daviluci esta muy bien explicado y siguiendo sus pasos es simple .
para abrir la "caja" va sujeta a presión y no hay que tener miedo ( moderadamente) al presionar en los enganches y hacer palanca para abrirlo .... yo lo he abierto más de 15 veces hasta que pude seguir el brico de daviluci y no rompí nada .
Yo antes de abrirlo , por ignorancia total le metí liquido 3 en uno , pensando que así se destrabaría y deje todo para la ducha ja.ja.
Para cerrarlo hay que presionar la punta negra que sobresale hacia el interior, ya que si no es así es imposible y por forzar se podría romper algo .
la duda que me ha quedado es saber si lleva o no grasa el canal ... al abrirlo estaba manchado con un poco , pero claro el coche tiene muchos años y a saber desde cuando se acumulo eso ahí .
ahora toca probarlo , de momento como decía las sensaciones son buenas .
Saludos.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.301
Ubicación
Zona Alt Empordà
#7
Buenas, la grasa que lleva ya la ponen de fábrica, creo que es un tipo de grasa especial para electrónica o bien vaselina.

saludos
 

papelucho

Usuario Registrado
Registrado
18 May 2016
Mensajes
327
Ubicación
Málaga
Coche
Xantia HDI 110 , Activa, gris . matriculado en 1999
#8
gracias Bx19trdTurbo , ya lo monte y funciona bien .
 
Arriba Pie