• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Se me ha salido la Correa de accesorios

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
Pues eso que vaya semanita llevo con él xanti , ayer le cambio él tubo de retorno y me doy cuenta que tiene destrozado él fuelle de la dirección y hoy me voy tan contento a la playa a 60km de cada y pam !! Se me sale la correa de accesorios , pensaba llegar hasta casa después de darme un baño "tranquilamente" peeero me he dado cuenta que no tengo frenos y la dirección esta un" pelin" dura , un par de vueltas al volante y me ahorro él gimnasio . Acabo de preguntar en un taller de por aquí y me dice que sera 35 de la correa y 35 de mano de obra, ya llevaba un tiempo haciendo ruido a gato maullando por lo que creo que también serán tensores ... Me ha dicho él mecánico que los tensores depende ... Puede costar 40, 60 o hasta 120 que eso una vez desmontado habrá que mirar lo que tiene y lo que no... Cuanto puede salir dejarlo bien ?? Vosotros que estáis curtidos en esto de la mecánica xantia. Y esto ya no me atrevo a hacerlo yo.
 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
20160618_092722.jpg
 

marcel

Usuario Registrado
Registrado
25 Nov 2014
Mensajes
1.255
Ubicación
Toledo
Me parece que por allí tienes una fuga de algo que te esta mojando la correa .
 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
No, que va, es que llevaba unos días / semanas teniéndome loco él ruido de la polea y cada día que pasaba se acentuaba más ,muchísimo mas, así que he probado a echarle un poco de antigrasa a ver si desaparecia un poco y ahí es cuando se ha salido la correa, me imagino que no estaba muy tensa y al tocar algo de liquido se ha salido. La verdad es que soy un chapuzas.
 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
He estado tirando un poco de buscador y leyendo varios posts sobre él tema he visto que él ruido puede provenir de la polea del cigüeñal , no se si servirá de algo, pero cuando lo he arrancado sin la correa a desaparecido totalmente él ruido , creo que él lunes lo llevaré al taller y aver que me dicen. Ayy él pequeño xanti que cada día tiene algún mal ...
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.837
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Pues se ha de hacer girar a mano los rodillos tensores, el alternador y compresor de clima a ver si alguno gira mal i con ruido, ese sería el causante de ruido y el descarrilado, al oír ruidos, si se aplica desengrasante y este limpia la poca grasa que tuviese facilitando el gripado, es mejor usar grasa en spray aplicada solo a la zona de rodamiento del rodillo.
Si es motor hdi, como da pinta por la foto, y si la polea cigüeñal es la original, en caso de fallo de esta, no grillea, se escucharía golpeteo.
Saludos
 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
Si fuese la polea del cigüeñal la causante de ese ruido se escucharía igual aun sin correa de accesorios ?? En un ratillo tengo que volver por donde se ha quedado él coche, así que haré las comprobaciones que tu dices bx, lo de echarle antigrasa a la polea es la ignorancia y él único líquido que tenia a mano, quería saber si desaparecía algo él ruido porque a venido a mas esta semana. La verdad es que uno en este foro aprende cada día algo nuevo y como solucionar los problemillas del xanti , sigo diciendo que sois enciclopedias andantes !! Ahhh una cosa, puedo conducirlo un par de kms hasta él taller usando él freno de mano ?? Claro que si aun tiene batería... Por que me ahorraría la grua ya que no tengo servicio de grua .
 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
Bueno, pues hechas las comprobaciones sigo exactamente igual , la bomba De lhm al girar esta un poco dura y se suelta y así continuadamente, la del alternador gira casi libre, la que hay más abajo que creó que es la del aire gira totalmente libre, los tensores que yo he visto dos aunque creo que son tres los que hay, giran bien , uno de metal gira muy ligero y otro de plástico negro gira no tan ligero pero gira bien... Así que sigo sin saber que era ese ruido, puede ser que estuviera destensada la correa de algún lado ?? Por que salirse por salirse no se sale no ?? Me he fijado que la correa esta un pelin mas gastada de un lado que del otro .
 
Última edición:

javiru

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
1.135
Ubicación
Málaga
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Pues en la foto que pusistes no se ve la correa deshilada, ¿no se ha roto? sólo se ha salido. Puede que se te haya aflojado la polea del cigüeñal. Comprueba si se mueve. En este caso lo más probable que se haya dañado el alojamiento de la chaveta y la chaveta (la chaveta puede costar 3€), pero lo caro es la polea.

Otra cosa es el tensor dinámico, que aunque no este mal el rodamiento, sí vaya bien el tensado. También es caro.

Si no está lejos el taller me lo llevaría con cuidado. Por esto el freno de mano acciona sobre las ruedas delanteras.

Un saludo
 

admin

Miembro del equipo
Administrador
Registrado
16 Ago 2014
Mensajes
6.652
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Esa correa lleva y tiempo fuera de su sitio.

En el rodillo que se ve en el centro, se puede ver la mierda acumulada hacia el motor, y en la BAP, se puede ver que donde pone Dayco, está comido por la parte externa, por lo que ha estado funcionando bastante tiempo fuera de su sitio.

¿Causas?

Mal alineado de alguno de los elementos fijos, como BAP o alternador por haberse sustituido y no fijarse en ello. También se debería de comprobar holgura de estos elementos.

Rodamientos de ambos tensores, gastados, o en caso de que no tengan, polea cedida, expulsando la correa al exterior. Muchas veces estos elementos no aparentan holguras, pero al desmontarlos se ve que están torcidos.

Polea del cigüeñal rota y dando latigazos.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.837
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
La polea sin correa puede que no haga ruido, aparte de lo que te comentan, el rodillo que gira muy suelto ¿tiene mucha holgura?
Verifica el alineado, la correa podría estar mal tensada, brico donde puedes ver como se tensa correa hdi.

https://www.clubxantia.com/comunidad/threads/186/

La bomba de lhm al comenzar a girarla debiera ir suave, y conforme aumenta la presión en conjuntor, ya comienza a costar comprimir los pistones que bombean y se notara duro, mas duro (es la zona donde trabajan los dis pistones para conjunto y luego hay otra zona como libre), conforme aumenta la presión cuesta mas moverla, y es normal. Salvo que ya vaya muy duro ya desde el inicio.
Saludos
 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
Pues como pueden ser tantas cosas y hay que revisarlo todo lo dejare en manos de un mecanico, espero que después de todo solo sea un mal tensado de la correa y él mayor mal me imagino que puede ser él dumper que haya que cambiarlo, aunque después de encontrarme un destorna por la direccion puedo esperar cualquier cosa, lo compre de segunda mano, y por lo que veo ya le han cambiado algunas cosas , él radiador pone xamtia ( si con m) de un desguace, alomejor le cambiaron alguna polea y no la alinearon bien, yo que se, él mundo de los vehículos usados es una duda constante . Este martes voy a buscarlo , espero que arranque y que la dirección y los frenos no me jueguen una mala pasada. Ya OS contare lo que me dicen en el taller. Gracias chicos.
 

Ordosario

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
352
Ubicación
Málaga
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
Azul mauritius, de 1998
Mira los dientes de la polea del compresor, hay de 5 y de 6 dientes, lo mismo le han cambiado el compresor del aire acondicionado y no tiene los mismos dientes que el resto de cosas, alternador, bap...
 

El Gallego

Recién llegado
Registrado
19 Abr 2016
Mensajes
9
A mi se me salio dos veces y fue por la pérdida de LHM de las juntas toricas de la bomba.
La correa se sale del sitio por que se descompone.crea vomo una pasta y hace chillar la correa.
Limpia bien la bomba cambia la correa y después de unos dias fíjate bien si perdio LHM la bomba.
Casi seguro que es éso.si es eso cambia las juntas toricas ,hay un tutorial.

 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
Pues ya me ha llamado él mecánico , cambio de correa y tensor 151€ , como lo veis ?? Me ha preguntado si hace poco que había cambiado tensores y poleas por que se ven muy nuevas, excepto un tensor que esta mal, le dije que no sabia que se le había hecho por que lo compre usado y no me dieron mas información que él precio del coche.
 

El Gallego

Recién llegado
Registrado
19 Abr 2016
Mensajes
9
Pues vigila la bomba por lo menos un mes ,de vez en cuando mirala haber si tiene algún rezume.
Si puedes que te dean la correa vieja y mira si esta medi descompuesta y pegajosa.
Así ya descartas la pérdida del líquido

 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
Pegajosa no esta , como se me salió tuve la oportunidad de mirarla detenidamente , lo único que me deja pensando es lo que dice admin, que no esten alineadas las poleas y que me vuelva a pasar lo mismo en un tiempo, ya que la correa esta bastante mas gastada por un lado , aunque también puede ser que llevará un tiempo fuera de su lugar y se fuera desgastando de un lado por culpa del tensor. Igual estaré atento a la bomba por si acaso y me fijaré en él alineado cuando esté todo montado.
 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
Buff ahora me dicen que lo han cambiado y sigue haciendo lo mismo, han desmontado nuevamente y que tiene la bomba de la dirección cerrada ?? Por FA ayuda antes de que me claven un dineral !!
 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
Digo yo si la bomba estuviera "cerrada" que no se bien lo que significa, no funcionarían frenos , ni dirección, ni amortiguación , no ?? Y Todo eso iba perfecto antes Dr que se saliera la correa de accesorios. Puede ser que no tengan ni idea de hidráulica en él taller ?? Y piensen que no funciona la bomba ?? Cuando alomejor no han metido presion al circuito o él lhm esta bajo.
 

Davidhebo2016

Usuario Registrado
Registrado
23 Mar 2016
Mensajes
1.136
Dice que pone la correa y que al arrancar la escupe, que le puso otra mas corta y hace lo mismo :/
 
Arriba Pie