• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Cable 4 alimentación radio

Haddoc

Usuario Registrado
Registrado
17 Ene 2015
Mensajes
125
Coche
Xantia hdi image 110 cv de 1999
#1
Hola, gente:

Hace unos días iba conduciendo y se me apagó la radio. He estado mirando el esquema del manual sobre la conexión de ésta (pág. 331 abajo a la izquierda) y he visto que hay tres conectores o enchufes para la alimentación de ésta: el de los cables de altavoces, el de los mandos del volante y el de la alimentación y masa.
En este último hay ocho pines, de los cuales sólo tienen cable cuatro de ellos:
-el 8, de masa.
-el 7, creo que de positivo directo.
-el 6 de positivo de luces.
-el 4, de positivo de contacto, y que viene del fusible 25 de 10A.
Pues bien, he comprobado que no llega tensión de positivo al 4, pero el fusible está correcto. Otra comprobación que he hecho, ha sido meterle al este cable un puente de positivo directo para comprobar, y la radio funciona perfectamente.

No sé qué puede ser y la verdad es que ando bastante perdido. ¿Podría hacer un puente de positivo de contacto tomado de otro punto y dejarlo así?; ¿habría algún tipo de riesgo?. Muchísimas gracias de antemano y recibid saludos cordiales. Haddoc.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.854
Coche
Xantia Activa 110, El Vitorino.
#2
Hola Haddoc. Una recomendación que siempre hacemos, es que se sustituya el fusible aunque tenga buen aspecto. A veces se funden por puntos no visibles dan lugar a equívocos.
Por otro lado puedes comprobar si al portafusibles llega tensión, sacando el fusible y tocando con la lamparita de comprobación (o con el tester) en ambas ranuras donde se inserta el fusible.
Ese fusible recibe tensión de un maxifusible, que no creo que haya fallado porque habrían dejado de funcionar más cosas. Por lo que veo ese fusible también alimenta el termómetro de temperatura exterior ¿a ti te funciona? en caso de que tu coche lo lleve, claro.
 

Haddoc

Usuario Registrado
Registrado
17 Ene 2015
Mensajes
125
Coche
Xantia hdi image 110 cv de 1999
#3
Hola, Txuchin:
Pues he cambiado el fusible por otro, y he comprobado que llega tensión de positivo directo con la lamparita de comprobación, aunque sólo a la ranura derecha. Al quitar éste, ha dejado de funcionar el reloj, el termómetro de temperatura exterior y las luces de techo.

En cuanto al maxifusible que comentas, etiendo que no haya fallado porque no han dejado de funcionar más cosas; lo único que falla es la conexión del cable 4 de la radio que antes comentaba.

En caso de que tuviera que hacer una conexión segura de otro punto de positivo de contacto (y que también me sirviera para otros elementos del coche), ¿de dónde me recomendáis que la coja?. Muchas gracias y saludos.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.214
#4
Buenas, revisa ese hilo desde el pin de terminal hacia interior todo lo que puedas, igual está simplemente quebrado el cobre justo donde entra a conector.

saludos
 
Arriba Pie