• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Nivel LHM ¿erróneo?

wonder

Usuario Registrado
Registrado
23 Ago 2014
Mensajes
738
Coche
Xantia 2.0 HDi 90CV
#1
Antes de ayer le reparé una fuga que habia en una T justo al lado de la antiabatimiento. Esa T se habia roto e iba perdiendo poco a poco, ello "provocó" que esa zona estuviese bastante manchada de lhm.
El caso es que, una vez reparada, relleno un poco de lhm pues segun indicador, faltaba.
Al día siguiente veo que el suelo esta manchado, miro nivel, y habia bajado un pelin.
Deduciendo que era, "restos" de lhm que habia en esa zona (habia quedado la zona bastante manchada) y el nivel, no me fie mucho pues donde lo mire de inicio cuando rellene, no estaba en plano, me fui a gasolinera, con pistola de agua, limpie toda la parte de abajo del coche, sobre todo, esa zona.
Me voy a casa, ahi si estoy en plano, miro nivel, y le faltaba un pelin, relleno.
Eso fue ayer tarde/noche.
Esta mañana, miro el suelo y no veo ninguna mancha ni gota ni en la zona donde reparé tampoco se veia nada (mire con coche levantado sin llegar a meterme de lleno debajo) pero no veia nada, y ya sabemos que por poco que caiga, es "escandaloso".
Pero me voy a mirar el nivel y.....mismo nivel que ayer antes de rellenar!!! Osea, habia que rellenar un poquito (que no lo he hecho).
Vuelvo a mirar la zona reparada, no veo nada, el suelo, seco, pero el indicador de nivel me marca minimo minimo (lo habia dejado casi en el maximo) y de ayer noche a esta mañana el coche no se habia movido de sitio ni arrancado,

Puede fallar el indicador de nivel?

Edito: Añado, mientras escribi cai en dato, a parte de reparar esa fuga cambie pastillas de freno traseras y estaba cayendo ahora en cuenta que, quizas me cogio aire el circuito (deje los 3 tubos de la t reparada mucho tiempo sin conectar) y quizas haya cogido aire el circuito y ahora se este "prugando/rellenando"....
 
Última edición:

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.018
Coche
Xantia Activa 110, El Vitorino.
#2
Puede ser eso que cuentas, a mi me paso algo parecido cuando cambie el líquido completo y aproveché para cambiar esferas traseras. Tuve que rellenar dos o tres veces. Y eso a pesar de haber purgado todos los frenos.
Aunque también puede fallar el indicador de nivel. Puedes sacarlo girando una pequeña porción de vuelta en sentido "normal" tras soltar los cables y comprobar que se mueve con suavidad y que la boya no está rota.
 
Última edición:

wonder

Usuario Registrado
Registrado
23 Ago 2014
Mensajes
738
Coche
Xantia 2.0 HDi 90CV
#3
Es que justo cuando escribi el mensaje cai en cuenta de ello, se reparo esa fuga (con un buen rato los cables sueltos y goteando) los frenos traseros (no los purgué) y efectivamente, saque una esfera trasera para cambiarle la junta (al leerte recorde ello)....lo que me extraño fue eso, que primero rellene, luego rellene y sin mover el coche de sitio ni arrancarlo, vi esta mañana que tocaba rellenar un pelin.
Luego mirare el tema de la boya que me dices.

Gracias.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
7.921
#5
Los tubos de retornos también se van llenando, los retornos funcionales (son aquellos que suelen devolver sobrantes o regreso de lhm tras haberlo usado la pieza), se llenan enseguida y los retornos de fugas se van llenandoas lentos y aunque son tubos finos también tiene su volumen.
Otro motivo es el posible aire que se pudiera colar tras una intervención o porque la bomba llegase a pillar aire algún instante por bajo nivel, y ahora tras subir y bajar varias veces para mirar nivel resulta que se va purgando.
Revisa lo que te comentan de moqueta por si fuese dosificador, pero en principio puede ser que está ocupando espacios vacíos.
Si los frenos traseros tuvieran aire la parte trasera se levanta al frenar, debería frenar plano.
Saludos
 

wonder

Usuario Registrado
Registrado
23 Ago 2014
Mensajes
738
Coche
Xantia 2.0 HDi 90CV
#6
Estuve hace un ratín verificando lo que me habeis comentado.
He vuelto a mirar el suelo (hoy movi el coche) y suelo seco, he mirado debajo de la moqueta del conductor, a priori parece seco, digo a priori porque hara unos 3 o 4 años ya tuve esa averia del dosificador y me dejo la moqueta.....ufffffff.......durante mucho tiempo seguia "sudando" lhm, pero he mirado y parece ser que no.
He desmontado el nivel (no sabia se desmontaba así) y aparentemente la boya funciona bien, la he limpiado, y al volver a ponerla entonces me marcaba un pelín más que cuando la he quitado, la he quitado 2 o 3 veces más y siempre ya me marcaba mismo nivel (el pelín más respecto a esta mañana).

bx19, gracias por la aclaración de los tuvos de retornos, efectivamente, la T que se me rompió iba tubos de retornos, pero pensé que, o no tendrían tanto nivel o que no habria cogido aire (no cai en cuenta de ello).

Sobre los frenos traseros, si he notado que al frenar, antes se levantaba de atras (yo decia que se me "amorraba" el coche) ahora es mucho menos, de hecho, freno y noto como en el primer instante quizás no frena plano del todo, pero pasado no llega ni a medio segundo (bastante menos) esta frenando plano, osea (es dificil de explicar para mi), freno, noto como baja pelin de delante pero enseguida (mucho menos de medio segundo) detras tambien y esta frenando plano.

Saludos!!!
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
7.921
#7
Por asegurarte siempre puedes purgar frenos traseros, trecuerda poner posición altura máxima si los brazos suspensión trasera están colgando (por estar sin ruedas).
Saca 0,5 l de cada purgador, primero desechar el que salga viejo/sucio, y el 0,5 limpio de cada purgador se devuelve a depósito.
Saludos