• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

hola buenos días colegas del foro.

angert.v

Usuario Registrado
Registrado
13 Ago 2015
Mensajes
18
Ubicación
madrid
Tipo de motor
2.0 HDI 90cv
Otros detalles
De 2000
hola chicos tengo un problema con el motor de arranque, si alguien sabe sobre el tema que me pueda explicar algo se trata de que pongo el contacto y doy para arrancar el xantia y no hace nada el motor de arranque.
la batería esta bien el coche enciende todas las luz del tablero,algún brico de como repararlo o si hay que cambiarlo.gracias de ante mano
xantia hdi 2.0 del 2000
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
15.238
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, la pega podría estar en las escobillas del motor arranque, pero en el motor arranque se escucharía un clack de que el relé ha actuado, o bien alguna pega de activación de éste.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.299
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Pueden ser varias cosas. La mas normal seria el desgaste de escobillas como dice Bx19trdturbo, pero también puede ser fallo del contacto de la llave, e incluso aunque más difícil aún, fallo de la bobina de automático (Bendix).
 

angert.v

Usuario Registrado
Registrado
13 Ago 2015
Mensajes
18
Ubicación
madrid
Tipo de motor
2.0 HDI 90cv
Otros detalles
De 2000
El contacto está bien,creo que será las escobillas porque le he dado varios golpes y a funcionado bien,prende al instante Que me aconsejan. Cracias
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
15.238
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Si es de escobillas, el relé (el cilindro pequeño de motor arranque) debe funcionar, se notará el clak o golpe que da.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.299
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Si al golpear el motor vuelve a funcionar muy posiblemente serán escobillas.

Si es de escobillas, el relé (el cilindro pequeño de motor arranque) debe funcionar, se notará el clak o golpe que da.
Bueno, no siempre, recuerda que algunos automáticos (no se en el caso del Xantia) llevan una doble bobina. Una de hilo grueso en serie con el motor y la segunda de hilo más fino, directamente a masa.
En estos casos un fallo de escobillas hace que el bobinado grueso quede desconectado y el otro solo es insuficiente para arrastrar el piñón de ataque.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
15.238
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Ok, visto txuchin, entonces no queda otra que sacar el motor de arranque para mirarlo bien fuera, y reparar lo que se vea, muy posible escobillas.
Ya que se desarma, conviene ver qué el resto de piezas están bien, limpiar bien y al montar, pues renovar el engrasado, el eje por donde se desliza el piñón de ataque debe tener algo de grasa y un poco en el piñón.
Saludos
 

angert.v

Usuario Registrado
Registrado
13 Ago 2015
Mensajes
18
Ubicación
madrid
Tipo de motor
2.0 HDI 90cv
Otros detalles
De 2000
Entendido.gracias chicos
 
Arriba Pie