• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

AACC poca fuerza.

Danijm

Usuario Registrado
Registrado
27 Jun 2015
Mensajes
20
Ubicación
Malaga
Hola a todos , mi xantia es un hdi 110 del 2000 , lo tengo hace tres años y siempre me ha parecido que el AACC tenía poco fueraa o caudal de aire , y el en posición clima no me convence el funcionamiento , tengo también un Focus tdci del 2003 y sin ser el mejor AACC que he probado pero tiene un funcionamiento bastante correcto y enfría algo más , en la posición 2 hecha ya el mismo caudal de aire que él xantia en la 4 donde se le escucha bastante más la ventilación , en las posiciones 1 , 2 y 3 apenas hay diferencia y poquísima fuerza y en recirculacion tampoco aumenta el caudal como sucede en el Focus , el filtro de polenya lo cambie , en vuestros xantia es normal este funcionamiento? o en el mío falla algo , gracias .
 

Ordosario

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
354
Ubicación
Málaga
Tipo de motor
1.9 TD 90cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
Azul mauritius, de 1998
Pues es el primer verano entero que tengo aire desde el 2009 que compré el Xantia, al comprarlo me lo dieron con aire pero tenía fuga por compresor me duró 2 semanas, y este año ya puse compresor nuevo y te cuento como va en el mio.

La velocidad 1 del ventilador es una leve brisa tienes que poner la mano en el aireador para notarlo, y de sonido casi no se oye, y la 2 velocidad casi lo mismo. Pero la 3 posición ya si se nota caudal de aire y te da en la cara el chorro sentado normal en el asiento del conductor, teniendo las 4 trampillas delanteras abiertas. Y ya la 4 yo creo que es solo más ruido, mucho más. Este verano que he tenido aire lo he puesto siempre en AUTO y que el solo vaya regulando velocidad según la temperatura. Y lo de ponerlo en recirculación o aire del exterior, la verdad es que noto poca variación de flujo de aire, lo que si se nota es que el sonido del ventilador cambia.
Lo que si he notado es que al motor del coche le cuesta mucho mover el compresor del A/A, no se si será por ser compresor nuevo, y tiene que soltarse un poco. Tipo de aceite y la carga de gas correcta, es 1.9TD 90cv. Ahora eso si, enfría una cosa mala, diría que algo más que un Focus 2 del 2008. Y te subes en el coche con 35 grados en la calle, y en pocos minutos estás fresquito, se tira 8-10 minutos o así el compresor conectado a tope, pero a los 10 minutos ya noto como va cortando el compresor por que ha llegado a la temperatura, y ha ido gradual no se ha notado brusquedad ni llegas a notar frío de tener que quitarlo. El mio es climatizador, tiene la palanca y a lo largo los grados que lo quieres poner.

Hay que ponerlo en la temperatura que quieres y no tocarlo, si por ejemplo en la calle hace 35 y quieres 23 en el coche se pone en 23, ya llegará y cortará, por que lo pongas en 18 grados no va a enfriar más rápido. Lo que si hará es que notes frío y lo tengas que subir, perdiendo confort.
 

Danijm

Usuario Registrado
Registrado
27 Jun 2015
Mensajes
20
Ubicación
Malaga
Pues si , así es como funciona el mío , que por cierto está empezando a enfriar poco , llevo tres años cargándolo en mayo y nada no dan con la fuga , le han cambiado varias juntas toricas , y este año hasta se le cambio uno de los motores del ventilador porque no saltaba hasta pasado 90 g y me dijeron que por eso cogia presión el circuito y expulsaba el gas , pero nada sigue perdiendo , me tiene un poco aburrido sobre todo des pues de escuchar que también lo puede perder por el interior de habitáculo y si es así mejor que me olvide de repararlo y de recargarlo más por el peligro del respirar el gas .
 

admin

Miembro del equipo
Administrador
Registrado
16 Ago 2014
Mensajes
6.688
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Revisa los obuses de carga del aire. Una vez cargado el aire, los limpias para que queden secos (Ojo con meter algo por el obús, ya que es como una válvula de bicicleta).

Una vez secos, vas revisando a ver si estos se van humedeciendo de aceite. Si es así, es el obús y cuesta 3-4€ mas la carga de aire.

No obstante, lo mejor es que en una carga te metan el tinte, y así sabes exactamente por donde pierde.
 

Danijm

Usuario Registrado
Registrado
27 Jun 2015
Mensajes
20
Ubicación
Malaga
Los obuses y las concesiones del compresor se han revisado en las dos ultimas recarga de gas que se le ha puesto que por sierto iban con tinte , se lo voy a llevar esta semana antes de que se le acabe el gas , aver si hay suerte y se descubre la fuga .
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
15.204
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
donde haya fugado debe haber marca aceitosa aunque no se mire con luz y gafas para ver el tinte, pero con las gafas viendo el tinte ya no hay duda.
saludos
 
Arriba Pie