• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Hidroneumático (5-6 esferas) Problema suspension tras cambio de todas las esferas.

Jesusako

Recién llegado
Registrado
1 Sep 2016
Mensajes
6
Hola a todos;
Llevo poco en el foro y no hubiera querido que el primer tema que escribo fuera sobre esto, pero en fin mala suerte que tiene uno jejeje
Quisiera haceros una consulta, haber si alguno me podeis ayudar... Como puse en mi presentacion, tengo un Xantia II 110cv , hace unos dias note la suspension dura y lo lleve a mi mecanico y le cambiamos las 6 esferas, pues bien a los dos dias de tener el coche, al arrancarlo me doy cuenta que se queda levantado a tope de delante y bajado a tope de detras... lo vuelvo a llevar al taller y en garantia me cambian las esferas traseras, lo saco y resulta que arrancado o parado, hay veces que se queda la suspendion delantera medio levantada y dura y la trasera bien, otras veces se quedan los dos normales.. vamos una locura ufff... Decir que las esferas son lizarte de 50bar delante y 30bar detras..
Mi mecanico (amigo de la infancia y mecanico de citroen durante muchos años) dice que no le ha pasado nunca esto, ha mirado todo el sistema de suspension y no ha visto nada raro... Dice que el martes me cambiara la valvula antiabatimiento haber si pudiera ser eso..
Con lo contento que estoy yo con mi xantia... y el dolor de cabeza que tengo...
¿ Os ha pasado algo parecido a alguno o teneis alguna idea de lo que puede ser?
Agradeceria vuentras opiniones, gracias y saludos.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.994
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, es más probable tener esferas nuevas defectuosas que válvula mal.
Mejor invertir en esferas nuevas originales en suspensión delantera ref. 527130 de 50 bar, 80 pavos cada una, pero te olvidas de pegas en 15 años.
Otra opción es esferas de desguace de c5 de 4 esferas en tu caso que serán de 57 bar.
Para suspensión trasera mejor buscar esferas de desguace de c5, en tu caso de c5 de 4 esferas que serán de 31 bar.
Para montar en conjuntor (la esfera del motor) se puede como una referencia. 527609 de 70 bar o ref. 527153 de 65 bar al precio mencionado arriba.
Salen caras pero te olvidas de esferas por muchos años porque son de membrana multicapa.
La esfera antiabatimiento (la que tienes detras en el centro) para poder montar una esfera multicapa, hace falta montar un racor adaptador, este tema de esferas multicapa o de c5 ya está tratado si buscas picando en la lupa o botón de buscar en el foro.

Saludos
 
Última edición:

Jesusako

Recién llegado
Registrado
1 Sep 2016
Mensajes
6
Gracias por responder tan rapido bx19trdturbo, le comentare al mecanico lo de montar antes de la valvula las esferas de c5 que me comentas, seran mas baratas que la valvula, mañana me llegare al desguace haber si hay suerte.. ya os contare haber como me va la cosa...jeje
Saludos.
 

Jesusako

Recién llegado
Registrado
1 Sep 2016
Mensajes
6
Mañana me pasare por el taller que todavia tengo el coche alli , haber como estan las esferas delanteras... gracias de nuevo bx19trdturbo... Saludos.
 

Jesusako

Recién llegado
Registrado
1 Sep 2016
Mensajes
6
Hola a todos, aunque tarde (perdonad) os cuento cual fue la solución de la avería. El problema de todo mi calvario fueron los reguladores de altura, que resulta que se le quedaron "gripados" los muelles, por eso el coche no cogía su altura normal al arrancarlo, ni respondía al mando de regulación de altura... estaban oxidados...
Despues de mucho aceite, desoxidante.. empezaron a funcionar aunque el coche no va tan fino como cuando lo compre... parece tener la suspension un poco mas dura... pero por lo menos no me da problemas... le hago dia si, dia no, 100km y por ahora bien...
No se si venderan los reguladores nuevos de casa o no... por si en un futuro sopeso porneselos haber si mejorara el "suave" movimiento de la suspension.. pero ahora mismo lo dejare..
En fin, un problema menos jejejeje..

Muchas gracias y saludos a todos.
 
Arriba Pie