• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Motor HDI Motor arranque mueve pero no arranca

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
3.250
Hola de nuevo, hoy me ha pasado una cosa muy curiosa, he llevado a mi hija a su casa con el Xantia, y el coche todo el trayecto ha ido muy suave, sin ningún tipo de tirón ni nada raro. Al llegar a su casa he parado el coche, la he acompañado hasta el portal y al volver al coche ya no arrancaba.
El motor de arranque mueve con fuerza, y dos veces de las que lo he intentado me ha parecido que ha arrancado pero se ha parado, no mantiene el ralentí. En principio y al no tener herramientas he pensado en dos cosas, filtro de gasoil obstruido ( me extraña porque suelo cambiarlo a menudo) y llave de arranque descodificada ( por la tarde he usado la de repuesto y tampoco arranca).
Bien es cierto que la llave de repuesto hace muchísimos años que no la uso y puede haberse descodificado también.
También es cierto que habitualmente no suelo oír al poner la llave de contacto ningún ruido ( me refiero al zumbido que suele hacer el filtro de gasoil) y llevaba unos días escuchandolo, y hoy al arrancar esta mañana lo he escuchado, pero desde que he llegado a casa de mi hija todos los intentos de arrancar no se escucha ese zumbido.
No sé por donde tirar, ¿alguna sugerencia?.
 

CXPallas

Usuario Registrado
Registrado
18 May 2015
Mensajes
3.166
Tipo de motor
3.0 i V6 24v 194cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
3.250
Cabe la posibilidad. Si es eso desde luego tengo localizado uno en desguace, así que probaré.
Muchísimas gracias.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
15.226
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Pues si no se escucha el zumbido de la bomba eléctrica del depósito, será lo más probable la pega, puedes hacer lo que 1956 de sólo cambiar lo ques la bomba en sí y mantener el resto de aforador.
Saludos
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
3.250
Te refieres a esa bomba,que le costó 25-30€ por internet?
 

1956

Usuario Registrado
Registrado
29 Ago 2014
Mensajes
3.992
Tipo de motor
2.0 HDI 90cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
Sportage
Hola, no sé si has visto que javiru ha preguntado lo mismo.
De momento vá muy bien, lo que no sé es cuanto durará como dice bx.Pero luego pensando, por lo que te vale una bomba completa de marca blanca como compré la otra vez, tienes para tres de estas.
De momento como digo bastante contento, la construcción parece muy buena y es clavada a la otra , pero no pone BOSCH claro.
Un saludo
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
3.250
Ok, cuanto tiempo la llevas puesta, si no es preguntar demasiado? De todas formas el mecánico me dijo que igual podía ser el relé de a bomba o cualquier otra cosa, y me dijo algo de que si no le llegan 12 voltios exactos no funciona, pero que podía hacerle llegar esos 12v ya que hay una clavija que va vacía y pudiera ser que con ese parche funcionase, Yo no entiendo absolutamente nada de electricidad, así que ni siquiera sé si lo he explicado bien, pero algo parecido a lo que explico me dijo. Es un mecánico de los de toda la vida de Citroen y sabe miles de trucos de andar por casa.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
15.226
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Si la bomba ya lleva puesta mucho tiempo, mejor cambiarla que se le pueden haber gastado las escobillas o lo que sea al motor de bomba y puede dar fallos aleatorios antes de quedar del todo caput.
Si no va al dar contacto y al dar un golpe a la parte baja de depósito por lado derecho si que va seguro que es bomba ya mal.
Saludos
 

1956

Usuario Registrado
Registrado
29 Ago 2014
Mensajes
3.992
Tipo de motor
2.0 HDI 90cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Hidroneumático, 6 esferas
Otros coches
Sportage
Cuatro meses
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
3.250
Ok 1956, el mio lleva 205000 Kms y 16 años. Supongo que sera hora de cambiarlo, esta tarde paso por el mecánico a ver que me dice.
 
Arriba Pie