• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Motor 2.1TD Sin fuerza en pendientes

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Hola amigos,voy a hacer una pregunta que tengo desde hace tiempo,es acerca de una cosa que me hace el 2.1TD famoso mío...XD.
Pues bien me pasa lo siguiente,si paro en una pendiente,al salir se muere bastante aunque acelere mucho,un día en una calle corta pero pronunciada las pasé putas para subir en 1*...y no se que será,en condiciones normales funciona bien.Gracias amigos.
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Quieres decir que pisaste bastante el pedal y no sube de vueltas o sube bien el motor de vueltas pero no ganaba velocidad ?
Si lo haces progresivo no sube de vueltas ni de coña,y si acelero antes para que tenga aceleración antes de soltar hembrague pierde vueltas al soltar hembrague .Yo pienso que es hembrague ...no se,pero sólo hace eso en cuesta,de normal actúa bien,es como que tiene que coger fuerza muy progresivo...no entiendo tío..
 

marcel

Usuario Registrado
Registrado
25 Nov 2014
Mensajes
1.255
Ubicación
Toledo
Cuando es el embrague sube de vueltas el motor pero no de velocidad entonces no creo que tengas este problema
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Cuando es el embrague sube de vueltas el motor pero no de velocidad entonces no creo que tengas este problema
Ya eso también... Compresión no es porque retiene bien...Se me ocurre pensar que tire mucho de accesorios y por eso no coge fuerza?
 

marcel

Usuario Registrado
Registrado
25 Nov 2014
Mensajes
1.255
Ubicación
Toledo
No creo este motor es bastante potente pienso que antes saldría humo de la correa que retener el motor pero puede que como tienes fugas en la bomba en pendiente retorna mas fácil el gasoil al deposito y te coge aire la bomba.
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
No creo este motor es bastante potente pienso que antes saldría humo de la correa que retener el motor pero puede que como tienes fugas en la bomba en pendiente retorna mas fácil el gasoil al deposito y te coge aire la bomba.
Joder pues es raro no?
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Pero detenido si acelero si sube de vueltas,el problema es cuando quiero empezar a andar.es como si fuera frenado el coche
 
Última edición:

marcel

Usuario Registrado
Registrado
25 Nov 2014
Mensajes
1.255
Ubicación
Toledo
Como vas a cambiar las juntas después veras si es de esto o no , de momento es solo una idea que puede ser equivocada:).
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Ya,muchas gracias,es por compartir cosas,a lo mejor a alguien le ha pasado...
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.057
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Así a ojo parece que es una perdida de potencia pero que, claro, en llano no se aprecia. Espera a ver si una vez solucionado lo de la bomba se acaba el problema o resulta ser de otra cosa: EGR abierta o similar.................... o como le paso a un compi del foro, que tenia flojo el cable del acelerador.
 

luis two xantias

Usuario Registrado
Registrado
9 Oct 2015
Mensajes
2.016
Buenas. No tendrás alguna fuga en los tubos del turbo.... Notas algún silbido o soplido porque si en llano va bien y pidiéndole fuerza falla puede ser de esto.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.057
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Buenas. No tendrás alguna fuga en los tubos del turbo.... Notas algún silbido o soplido porque si en llano va bien y pidiéndole fuerza falla puede ser de esto.
Exacto, aunque en este caso se notaría más humo de lo habitual, pero también es una cosa a mirar.
 

reman

Usuario Registrado
Registrado
23 Nov 2015
Mensajes
156
Tipo de motor
2.0 HDI 90cv
Tipo de carrocería
X2 Familiar/Break (98/01)
Tipo de suspensión
Hidroneumático, 6 esferas
La bomba lo dudo, para que el aire que coja la bomba sea la culpa deberia soltar demasiado gasoi, genera 200 bar por ahi de presion y el embolo de la bomba esta bañado en gasoi asique eso lo dudo mucho, la EGR en esos coches podria dar tironcitos en bajas pero si aceleras no deberia notarse demasiado, si se notase pegale una buena carrera de aceleracion a altas vueltas y alta carga y luego manten en altas rev. yo veo mas probable el turbo, revisa tuberias desde el turbo a la admision por si estan rajados o pinchados. tambien vigilaria el tubo que va del turbo a la bomba por si no regulara bien la bomba. revisa el humo que vas soltando el color y tal. y por si las moscas usa de vez en cuando Aditivo de limpieza diesel, parece mentira pero muchas veces hacen milagros. ahora nos vas contando patriciohkg36
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
Me pondré a mirarlo,gracias amigos,asi de pronto el humo es normal(no se aprecia humo)y el turbo no silba.Pero voy a mirar manguitos a ver...Ahora de últimas sólo humea al arrancar y es azulado y supongo que es exceso de aire y falta de combustible o viceversa en el arranque ya que la bomba está mal en frio.Por cierto amigos he ido a entrar al brico de locos x peugeot y me pide registro para verlos...Se ha cortado el grifo?
 

reman

Usuario Registrado
Registrado
23 Nov 2015
Mensajes
156
Tipo de motor
2.0 HDI 90cv
Tipo de carrocería
X2 Familiar/Break (98/01)
Tipo de suspensión
Hidroneumático, 6 esferas
Me pondré a mirarlo,gracias amigos,asi de pronto el humo es normal(no se aprecia humo)y el turbo no silba.Pero voy a mirar manguitos a ver...Ahora de últimas sólo humea al arrancar y es azulado y supongo que es exceso de aire y falta de combustible o viceversa en el arranque ya que la bomba está mal en frio.Por cierto amigos he ido a entrar al brico de locos x peugeot y me pide registro para verlos...Se ha cortado el grifo?
el humo azulado es aceite quemado, te consume aceite?
 

patriciohkg36

Usuario Registrado
Registrado
23 Dic 2015
Mensajes
302
el humo azulado es aceite quemado, te consume aceite?
No no consume aceite,es muy poco el color y yo diría que es el producto de quemar el aceite de gases del cárter que entra por la admisión antes de que sea un consumo de guías de válvula,segmentos etc... No lo sé,esque el humo ha aparecido acompañado de las vibraciones excesivas y ruidos varios del arranque desde que la bomba está mal.
 

reman

Usuario Registrado
Registrado
23 Nov 2015
Mensajes
156
Tipo de motor
2.0 HDI 90cv
Tipo de carrocería
X2 Familiar/Break (98/01)
Tipo de suspensión
Hidroneumático, 6 esferas
No no consume aceite,es muy poco el color y yo diría que es el producto de quemar el aceite de gases del cárter que entra por la admisión antes de que sea un consumo de guías de válvula,segmentos etc... No lo sé,esque el humo ha aparecido acompañado de las vibraciones excesivas y ruidos varios del arranque desde que la bomba está mal.
Si entonces no hay problema, repara la bomba lo primero y a partir de ahi vas arreglando cosillas
 
Arriba Pie