• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Suspensión delantera dura al inicio

rubioktm

Usuario Registrado
Registrado
3 Nov 2014
Mensajes
11
#1
Hola, tengo un xantia activa 2.0 hdi y el problema es que cuando inicias la marcha al principio la suspension esta endurecida suavizandose luego y amortiguando bien los baches, aparte de tardar en apagarse las luces de stop y coger presion (mas que en el otro xantia que tuve 19 td). Puede ser que la bomba este desgastada o que le falle alguna esfera (el coche es de mi padre y dice que cree que le cambiaron todas las esferas pero que no esta seguro). Espero a salir una vez estan las luces de stop apagadas. Tambien noto que tarda en subir y bajar cuando le doy a la palanca de altura con respecto al xantia 19 td. Saludos y gracias por las respuestas.
 
Última edición:

armic

Usuario Registrado
Registrado
17 Ago 2014
Mensajes
159
#2
Hola!

Es normal que en un Activa (10 esferas), el tiempo de apagado de la luz de Stop, sea mayor que en uno que tiene 6.

En mi caso, la luz se apaga a los 35 segundos, y el coche está listo para circular tras 60-70 segundos después de arrancar. ¿Por qué digo esto? Pues fácil... La luz de Stop se apaga cuando el circuito alcanza 80bar de presión, pero el funcionamiento de dicho circuito, es a 160bar, lo que le cuesta algo más.

De todas formas, cuanto tardar en tener la suspension "bien"?

Un saludo
 

rubioktm

Usuario Registrado
Registrado
3 Nov 2014
Mensajes
11
#3
No llega a cinco minutos pero me estrañaba que tardara tanto comparandolo con el 19 td que tuve. Gracias por las respuestas, saludos.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.031
#4
Buenas, el activa tiene muchos más elementos que alimentar con la misma bomba, sólo tiene 2 pistoncillos para alimentar conjuntor, y eso hace alimentar frenos, suspensión hidractiva y el control de balanceo, es normal que tarde más que un HN en estar listo para circular, si tarda demasiado ya podría ser que necesitase renovar las esferas acumuladora principal y la acumuladora sc-car. no porque estén rotas si no porque les falte presión de gas y necesitan llenarse más cantidad de lhm para conseguir la presión.

saludos
 
Arriba Pie