• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Los dos ventiladores se funcionan siempre, Xantia HDI 110CV

FANFAN

Recién llegado
Registrado
2 Abr 2016
Mensajes
9
Hola,

Los dos ventiladores siempre estan girando, en cuanto arranco el coche.
El coche tiene A/A, del 2000 HDI 110CV. La temperatura del coche no pasa de 80º

He comprobado, los tres reles y las conexiones y no parece que halla ninguna patilla quemada ni nadan.
Tambien he comprobado la sonda azul de temperatura que va en el bloque y nada Y si quito uno de los dos fusibles gordos del vano motor, se me queda encendida la luz interior de alerta.

Lleva un placa o calculador para los ventiladores donde el faro izquierdo?? pero no la encuentro
O puede llevar algun rele por algún sitio mas??

Un saludo
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.827
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, en los hdi la ECU motor maneja los ventiladores y parece todo ok, pero si tienes el selector de trampillas del clima puesto en desempañado, puede que se active el compresor del A/A aunque no lo tengas activado en el interruptor.
La sonda de temperatura motor azul de tres hilos, dos hilos son exclusivos para ecu motor y un hilo es para el reloj de cuadro.
En principio no parece haber pegas, ya que si las hubiera seguro que parpadea el testigo del cuadro como has podido comprobar.
Saludos
 

FANFAN

Recién llegado
Registrado
2 Abr 2016
Mensajes
9
Hola,

Muchas Gracias, era eso, siempre lo llevo por defecto en la posición de desempañar.

Un saludo
 
Arriba Pie