• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

ventiladores no arrancan

locotrans

Recién llegado
Registrado
10 Ene 2017
Mensajes
3
Ubicación
Murcia
Tipo de motor
2.0 HDI 90cv
tengo un hdi 2000 del 99, le he cambiado los reles, la bujia de temperatura, termostato cambiado,purgado de calefaccion
cuando desconecvto a bujia de temperatura funcionan solos o conecto el aire acondicionado
alguien sabe cual es el problema?

un saludo
 
Última edición:

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.030
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
No entiendo ¿no funcionan los ventiladores? ¿cual es el problema en concreto?
 

locotrans

Recién llegado
Registrado
10 Ene 2017
Mensajes
3
Ubicación
Murcia
Tipo de motor
2.0 HDI 90cv
solo funcionan cuando enchufo el aire y cuando desconecto la bujia de temperatura
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.793
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Eso de arranquen al desconectar sonda temperatura es normal, al estar activo compresor clima también van en marcha lenta.
¿A que temperatura sube sin que se activen? los reles de los electros, ubicados en una caja triangular justo entre ambos electros, deben ser dos reles de 4 patillas en conectores verdes y otro de 5 patillas en conector negro, pero deben ser reles normales o simples sin resistencia o diodo en circuito, de lo contrario, la ecu motor (que es la que los maneja) no avisará de fallo pero no los activa a la temperatura adecuada, sube mucho...

saludos
 
Arriba Pie