• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Motor HDI Mando hidráulico embrague

asm3465

Recién llegado
Registrado
24 Nov 2015
Mensajes
8
Buenas tardes

Llevaba un tiempo que mi Xantia II HDI 110 me perdía liquido del mando hidráulico de embrague y lo único que hacía era estar pendiente del bote de líquido y lo rellenaba.
Hoy me he decidido echar un vistazo y he quitado el depósito de HLM para ver por donde perdía.
Al quitar la presilla del mando emisor a la tuberia que va al receptor, ha empezado a perder liquido he apretado la tuberia dentro del emisor y he vuelto a poner la presilla.
El pedal del embrague se ha quedado abajo del todo, he rellenado el bote de DOT4 pero el embrague no se ha recuperado.
Pregunto: ¿puede haber entrado aire y tengo que purgar?
Gracias anticipadas por vuestra ayuda
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.031
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Casi seguro que es eso lo que pasa. Tendrás que purgar.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.800
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Y aparte de purgar, puedes revisar si por zona cambio o pedal haya perdido lo que se habido de rellenar.
Saludos
 
Arriba Pie