• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Dirección dura cuando llueve

rrmoreira

Usuario Registrado
Registrado
5 Dic 2014
Mensajes
123
Buenas,

Os escribo a ver si me podéis dar vuestra opinión, el caso es que desde hace tiempo la correa de accesorios me dura 15000km máximo, chirría y cuando llueve el coche se me queda sin asistida a ratos, encendiéndose la luz de la batería, creo que es debido al sistema hidráulico, por eso pongo aquí el mensaje.

Si pongo correa y tensor nuevos no sucede, pero no tarda muchos km en comenzar a chirriar al arrancar primero y después constantemente y comienza el problema con la dirección en días de lluvia.

Datos:
La esfera acumuladora se la voy a cambiar, clack cada 15 segundos, pero 2 años y Lizarte.

La Bap la he girado a mano y encuentro que en un cuarto de vuelta va dura. Será la Bap?

No hay ni pérdidas, un ligero rezumeo por una esfera, tiene mal la junta, y no hay espuma en el depósito ni se observan burbujas en tubo de aspiración, tipo cristal.

La suspensión va genial desde que le puse esferas de C5 de desguace.

Alguna idea antes de cambiar la Bap.
Gracias.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.990
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, la bomba 6+2 pistones tiene una zona más dura de giro porque allí es donde están comprimidos o a medias los dos pistones que tienen los tapones hexagonales y cuando la excéntrica está hacia el otro lado está el trozo suave, aunque las primeras vueltas debiera girar suave, y cuando comienza a elevarse la presión en conjuntor es cuando debe notarse que coge los puntos duros.
Puedes probar a aflojar tornillo de purga de conjuntor para que no se eleve la presión, así debiera girar siempre suave.
Si va suave cuando procede debiera estar bien la bomba, por cierto qué motor es? y cómo está la polea de cigüeñal?

saludos
 

XANTIAguada

Usuario Registrado
Registrado
23 Ene 2017
Mensajes
4.350
Ubicación
Guadalajara (España)
Tipo de motor
2.0 HDI 110cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
De 1999
No creo que tu problema tenga mucho que ver con la BAP.
Yo miraría la polea damper...:rolleyes:

Busca que hay algunos hilos al respecto en el foro.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.141
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Ya te lo han adelantado pero no creo que sea la BAP, ni cambies la acumuladora, si el clac lo hace cada 15 segundos, está razonablemente bien. Lo que tendrás como ya te han apuntado es un problema de polea de cigueñal, mal alineado de alguno de los rodillos/poleas, correa inadecuada (larga) o problemas con el tensor.
 

rrmoreira

Usuario Registrado
Registrado
5 Dic 2014
Mensajes
123
Gracias por vuestras respuestas.

El Damper lo tengo con la línea de tipex y la última vez que la vi estaba alineada, aunque comprobaré metiéndome x debajo, el tensor ya puse dos nuevos, de hecho he vuelto a poner el que había quitado, xq estaba bien, cuando rompió el nuevo. No hay más rodillos y están alineadas todas las poleas.

Motor Dw8b/wjy, transplantado de una Berlingo. Sea modificado las ubicaciones de los accesorios con respecto a la Berlingo, quedando bomba de suspensión abajo y alternador arriba ya que la tuberías de AP de la Bap del Xantia 1.9d van así. La correa de longitud perfecta, da margen para aflojar y apretar el tensor.

Comprobaré Damper y bomba con tornillo flojo. Pero antes me toca embrague y distribución del Saxo.
Menudas vacaciones me han tocado:Yotonto:
 

XANTIAguada

Usuario Registrado
Registrado
23 Ene 2017
Mensajes
4.350
Ubicación
Guadalajara (España)
Tipo de motor
2.0 HDI 110cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
De 1999
Cuando te contesté, tuve en cuenta lo de "y cuando llueve"...
Que te sea leve ;)
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.141
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Bienvenido al club de los que se les "amontona el trabajo" Supongo que tendrás controlado el asunto de las corazas antisalpicaduras si, como apunta XANTIAguada, el problema se produce "solo" cuando llueve.
 

forzans26

Usuario Registrado
Registrado
9 Sep 2015
Mensajes
71
Ubicación
PONTECALDELAS
Tipo de motor
2.0 HDI 90cv
Otros detalles
Image
Igual esa zona no esta bien protegida de salpicaduras. Yo tube un peugeot 405 que daba los mismos problemas cuando llovia. La solucion fue un deflector mal colocado.
 

rrmoreira

Usuario Registrado
Registrado
5 Dic 2014
Mensajes
123
Buenas, recupero el tema, ahora que tengo un poco más de tiempo.
Os informo: he cambiado nuevamente correa y tensor, tras un mes escaso bien, ahora comienza a chirriar la correa nada más arrancar, sólo si lleva tiempo parado, primera arrancada del día por ejemplo. Lo que me extraña es que para de chirriar cuando la BAP consigue la presión de funcionamiento, es decir cuando apaga la luz. Arrancando con el purgador abierto pasa lo mismo, aunque no apaga la luz claro.

La bomba movida a mano con purgador abierto, va bien, no se aprecian puntos duros.
El damper sigue alineado y el paso de rueda está bien colocado, nunca tuve cubrecarter, creo que lo de la dirección dura cuando llueve es un síntoma del problema y no el problema. Y ayer llovió y no tuve problema.

Otra cosa que me extraña es el clac del conjuntor disyuntor varía en tiempo, más frecuente al arrancar que cuando lleva tiempo en marcha, esto puede ser normal...

No sé, a ver si se os ocurre algo.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.990
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, pues si el dámper está bien (entiendo que pintaste una línea desde el borde donde la correa hasta el tornillo) y chirría, pues posiblemente falta tensión o que hay alguna polea o bien la correa que no tiene las formas de las VV's exactamente igual, por ejemplo, si el dámper tuviese las cumbres de las VV's muy puntiagudas comparadas con el resto de poleas, la correa no asentará correctamente y sólo tocarán las cumbres, por lo que patinará.
Es un ejemplo, éste caso de cumbres grandes puede hacer que se "corte" en tiras la correa, pero lo que hay que mirar es si todas las formas de poleas y correa son iguales.

saludos
 

rrmoreira

Usuario Registrado
Registrado
5 Dic 2014
Mensajes
123
Ok, comprobaré lo que me dices, aunque antes no lo hacía y creo que asienta bien la correa en todas las poleas. En cuanto a tensión, está demasiado tensa, ya la dejé así para que chirríe menos, sin pasarme tampoco claro.

Gracias.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.990
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Si ver si el chirrido es de un rodamiento???
 
Arriba Pie