• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Marchas no entran tras cambio de embrague

rrmoreira

Usuario Registrado
Registrado
5 Dic 2014
Mensajes
123
Buenas,

Hoy recurro a vosotros no por el Xantia sino por Saxo 1.5d que también poseo, pues bien le he cambiado el embrague y ahora no entran la marchas, he tensado el cable de embrague al máximo y aún así no entran. Pudiera ser el disco montado al revés? Lo he montado tal y como estaba pero ya antes el embrague estaba durísimo, pero funcionaba, el disco que saque estaba más comido por un lado que por otro. He cambiado todo, disco, maza y bute( o como se escriba) y he tenido especial cuidado en que está no se saliera de la guía. Alguna idea, consejo?
Gracias de antemano.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.047
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
¿Con el motor parado tampoco entran? ¿no consigues meter ninguna incluso haciendo un poco el burro? Cambia el cable del embrageu tambien a veces ese suel ser el problema de la dureza o al menos sueltalo de uno de los extremos y comprueba que la sirga desliza bien por la funda.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.826
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Y has podido comprobar que el mecanismo actúa?
El disco suele entrar sólo de una posición, de la otra toca con prensa y no suele dejar montar bien la prensa.

Una manera de probar sería, quitar freno de mano y mover ligeramente el coche a empujón hasta que entre una marcha, ver si el mecanismo actúa y desembraga, debiera notarse que eso va porque podría empujarse el coche con embrague pisado. Si de ese modo se nota que el embrague actúa bien pero no entran marchas tocaría ver si afecta algo en el mecanismo de varillas de mando o si eso es la pega desde inicio.
Sino desembraga tocará desmontar otra vez para ver si puede ser cosa de disco mal colocado o que el mecanismo no sea el adecuado para ese motor.
Saludos
 

rrmoreira

Usuario Registrado
Registrado
5 Dic 2014
Mensajes
123
Gracias por las respuestas.

Se me olvidó comentar que con motor parado entran las marchas como antes del cambio de embrague.
Antes de montar el cable de embrague comprobé el funcionamiento de la palanca donde se fija el cable, observando el punto de contacto del cojinete con la prensa, a partir de ahí a mano no era capaz de moverla, antes del cambio de embrague tampoco. He tensado hasta pasar ese punto de contacto y el pedal muy alto y aún así no he conseguido desembragar para meter marcha, la única que entra un poco es la marcha atrás, pero empieza a rascar.

Tocará desmontar otra vez. Ahora que me iba a poner con el Xantia. Gracias
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.826
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Pues si no desembraga casi que tocará abrirlo, pero si entran marchas en parado, con freno mano quitado, si pisas embrague no se le nota soltar embrague?
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.047
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Haz la prueba que te propone Bx19trdturbo, con una marcha metida y el embrague pisado, trata de mover el coche par ver si el embrague despega o no.
O dale al arranque si no tienes quien te ayude (procura que no haya otro coche delante o mantén el freno bien pisado) pero me temo que el embrague no despega. Lo malo es que aunque sea un problema de la biela que mueve el cojinete de empuje, habrá que tirar la caja abajo.
Pero bueno, mira como te han dicho que al pisar el pedal, el cable tira de la biela de la caja y a ver si la mueve (o no).
 
Última edición:

rrmoreira

Usuario Registrado
Registrado
5 Dic 2014
Mensajes
123
Buenas y gracias por las respuestas.

He hecho la prueba que me dijisteis, resultado, el coche empuja como si no pisara embrague, pero encendió y con freno y embrague pisado no se cala.

Hoy empiezo el desmontaje, Bx estás seguro de que el disco no entra del revés?
He hablado con un conocido que trabaja en fábrica y me sentenció, sino desembraga está el disco del revés, a parte me indico la posición de este, que es con la parte saliente hacia la caja justo al contrario de como la tengo y como estaba el viejo que iba fatal. Probaré a darle la vuelta al disco.

Gracias nuevamente
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
14.826
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, en muchas tipos de embrague ya se ve que de una cara no encaja el disco, en otros puede que la diferencia de grosores no sea tan notable y puede pasar desapercibido el que no va de ese lado, en otros incluso ya te pone escrito "esta cara hacia caja cambio".
Lo verás cuando desmontes, si estaba al revés, que es lo más probable, revisa bien el disco por si tuviese daños en los muelles.

saludos
 

rrmoreira

Usuario Registrado
Registrado
5 Dic 2014
Mensajes
123
Buenas.

Pues ya he desmontado, no se si estaba mal o no, pero si que se aprecia q montándolo dado la vuelta las aletas de la Maza salen mucho más para fuera. Mañana terminaré el montaje y probaré.
Crucemos los dedos.

Gracias
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
11.047
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Seguro que era eso. Veo que estas hecho un campeón.
Me alegro porque estoy casi seguro que va a quedar "nuevo".
Suerte.
 

rrmoreira

Usuario Registrado
Registrado
5 Dic 2014
Mensajes
123
Bueno, final feliz, pegatina de ITV incluida, vuelta al disco y por fin este coche tiene un embrague como Dios manda, dos días extras eso si.

Muchísimas gracias maestros!

Qué feliz estoy y ahora a por el Xantia.

Saludos
 
Arriba Pie