• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Electroventiladores a tope con AA

Drissi

Usuario Registrado
Registrado
23 Ago 2014
Mensajes
294
Coche
X2 1.8i 16v GPL
#1
Muy buenas,

A mi Xantia le pasa una cosa curiosa y creo que no debería ser así.
Independientemente de la velocidad del ventilador del habitáculo, en cuanto pongo el clima los dos electros saltan a la velocidad del demonio.
Me acuerdo que anteriormente saltaban como de costumbre pero a una velocidad mucho más moderada... vamos, que los oigo desde el habitáculo incluso estando en marcha :cautious:

Un inciso, la tarjeta reguladora está en las últimas y estoy a la espera de una nueva, podría ser ésta la responsable?

Alguna idea?
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.869
#2
Si la temperatura ambiente es mayor de 32/35° al activarse a/a normalmente se dispara la primera velocidad nada más entrar a funcionar compresor y enseguida se dispara la segunda marcha porque la presión de gas en presostato supera cierto límite.
Si de noche con menos temperatura ambiente no se disparan a tope, puede ser normal.

Saludos
 

Drissi

Usuario Registrado
Registrado
23 Ago 2014
Mensajes
294
Coche
X2 1.8i 16v GPL
#3
36º grados ha hecho hoy (45 bajo el sol) emotiverde02

A ver si esta noche cuando salga del trabajo vuelvo a probarlo y os cuento.

Gracias como siempre @bx19trdturbo
 

Drissi

Usuario Registrado
Registrado
23 Ago 2014
Mensajes
294
Coche
X2 1.8i 16v GPL
#4
Bueno, pues para confirmar y zanjar este tema, ayer noche, con tiempo más fresco, los electros saltaron a la velocidad habitual.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.869
#5
Entonces en principio debería ser normal
 
Arriba Pie