1. Actualmente existen problemas de conexión para algunos usuarios, que deberían de resolverse antes del 18 de agosto de 2017.

    Lamento las molestias.

  2. Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes: haz clic en el enlace registrarse para proceder. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.
Descartar aviso

Información importante sobre Cookies:

Este sitio web utiliza cookies propias y de terceros para ofrecer un mejor servicio. Si continúa navegando consideramos que acepta su uso. Encontrará más información en nuestra Política de Cookies.

Electroventiladores a tope con AA

Tema en 'Climatización' iniciado por Drissi, 12 Ago 2017 a las 16:32.

  1. Drissi

    Drissi Usuario Registrado

    Registrado:
    23 Ago 2014
    Mensajes:
    238
    Coche:
    X2 1.8i 16v GPL
    Muy buenas,

    A mi Xantia le pasa una cosa curiosa y creo que no debería ser así.
    Independientemente de la velocidad del ventilador del habitáculo, en cuanto pongo el clima los dos electros saltan a la velocidad del demonio.
    Me acuerdo que anteriormente saltaban como de costumbre pero a una velocidad mucho más moderada... vamos, que los oigo desde el habitáculo incluso estando en marcha :cautious:

    Un inciso, la tarjeta reguladora está en las últimas y estoy a la espera de una nueva, podría ser ésta la responsable?

    Alguna idea?
     
  2. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    6.842
    Si la temperatura ambiente es mayor de 32/35° al activarse a/a normalmente se dispara la primera velocidad nada más entrar a funcionar compresor y enseguida se dispara la segunda marcha porque la presión de gas en presostato supera cierto límite.
    Si de noche con menos temperatura ambiente no se disparan a tope, puede ser normal.

    Saludos
     
  3. Drissi

    Drissi Usuario Registrado

    Registrado:
    23 Ago 2014
    Mensajes:
    238
    Coche:
    X2 1.8i 16v GPL
    36º grados ha hecho hoy (45 bajo el sol) :verdes  (6):

    A ver si esta noche cuando salga del trabajo vuelvo a probarlo y os cuento.

    Gracias como siempre @bx19trdturbo
     
  4. Drissi

    Drissi Usuario Registrado

    Registrado:
    23 Ago 2014
    Mensajes:
    238
    Coche:
    X2 1.8i 16v GPL
    Bueno, pues para confirmar y zanjar este tema, ayer noche, con tiempo más fresco, los electros saltaron a la velocidad habitual.
     
  5. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    6.842
    Entonces en principio debería ser normal
     

Compartir esta página