1. Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes: haz clic en el enlace registrarse para proceder. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.
Descartar aviso

Información importante sobre Cookies:

Este sitio web utiliza cookies propias y de terceros para ofrecer un mejor servicio. Si continúa navegando consideramos que acepta su uso. Encontrará más información en nuestra Política de Cookies.

Se "bebe" el refrigerante.

Tema en 'Climatización' iniciado por Hemera, 20 Sep 2017.

  1. Hemera

    Hemera Usuario Registrado

    Registrado:
    8 Sep 2015
    Mensajes:
    1.187
    Coche:
    xantia 1.9 td sx
    Tal y como lo digo, es que se lo "bebe" literalmente 3 veces se me ha quedado casi seco y la verdad es que estoy muyyyyyyy "mosqueada", como algun@s ya sabéis tuve un pequeño problema con lo del purgador superior del refrigerante, que solvente con una "ñapa" la cual me ha servido bastante bien, pero un tiempo atrás mi xanti empezó a comportarse "raro", la temp. subía muy rápido y se se estancaba en los 90º, siempre estaba que "ardia" y para no darle mucha "caña" apagaba el A/A a ratos, yo lo achacaba a este "infernal verano" que hemos estado pasando por este sur, pero durante estos últimos días cuando la temp. ambiental esta un poco mas llevadera y después de rellenarle un poco el vaso de expansión y compensar la poca perdida, cuando volví a ponerlo en marcha (al día siguiente), en el camino de ida se comportaba normal, pero el de vuelta.......volvió de nuevo a lo mismo, decidí volver a revisar, por precaución, de nuevo el nivel de refrigerante...........sorpresa!!!!!!......casi seco,
    revise bajos, por si hubiera goteo o fuga, pero nada, seco, volví ha rellenar pensando que fuera posible que el rellenado anterior fuese insuficiente. Al día siguiente....... otra vez en las mismas...... de regreso a casa, la misma "cantinela", vuelvo a revisar, esta vez un pequeñisimo goteo por la "ñapa" antes mencionada, resuelvo cambiarla por pieza original "recuperada", suministrada por mi distribuidor de confianza @Txuchin y donada desinteresadamente por @luis two xantias, de nuevo relleno y pongo en marcha para que circule el refrigerante a través del circuito, parece que todo bien ya que mantiene nivel. Siiiii.....al día siguiente de nuevo otra vez,.....vuelvo a revisar pero en esta ocasión si hay un pequeño goteo (casi insignificante) en el tubo superior principal (osease "el tubo gordo") que se conecta a la brida del refrigerante y en los bajos de refrigerador y el parachoques parece haber una pequeña perdida, pero no se por donde y desde luego no es lo suficientemente grande para justificar 3/4 partes del nivel optimo del vaso de expansión.

    Esta claro que tendré de nuevo que meterme en "faena", pero no se muy bien cuando voy ha poder hacerlo(¡¡¡estoy más lía que la pata un romano dentro de un laberinto...!!!), así que he decidido meterle un "tapafugas", se que para el radiador de la calefacción es bastante bueno por que retrasa el tener que cambiarlo ya que el procedimiento es engorroso, es de suponer que también servirá para el radiador principal de refrigeración, pero....."me pica la nariz" y me temo que sea algo más grave y que tenga que ver con la junta culata aunque no a dado por lo pronto ningún síntoma (humo blanco o goteo tubo escape) exceptuando que va un poco más revolucionado de lo normal y que tendré que limpiarle el aforador y el filtro ya que la aguja indicadora va a su "bola", por lo demás las dudas de que si me sirve el "tapafugas" o si seria mas prudente dejarlo parado y revisarlo bien. ¿Que opináis o en que podíais orientarme, por donde debería empezar a revisar y sobretodo para no "meter la pata" ?.
    Gracias por la ayuda de antemano a tod@s :).Saludos.
     
  2. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    7.386
    Buenas, es muy prudente revisarlo bien por si hubiese algún otro goteo más, o alguno que se presenta a ciertas rpm y luego está seco, como en bomba de agua, pero suele dejar el rastro seco de haber soltado por ese lugar, el tapafugas te servirá mientras el producto esté en el fluido, si se sustituye refrigerante se tendrá que reponer tapafugas, mejor el tapafugas líquido porque sólo actúa cuando el fluido sale a exterior, por interior de circuito va mezclado con refrigerante y se mantiene líquido.
    Lo malo es que con tapafugas si deja de perder, pues no habrá posibilidad de buscar salvo los rastros secos de algún goteo.

    saludos
     
  3. Hemera

    Hemera Usuario Registrado

    Registrado:
    8 Sep 2015
    Mensajes:
    1.187
    Coche:
    xantia 1.9 td sx
    De hay mis dudas @bx19trdturbo, por los visos que lleva la bomba de agua que es justo la zona del pasajero (bajo el alternador) es donde esta húmedo sin llegar a goteo, sin embargo la parte más baja y exterior del radiador pegada al parachoques (zona delantera) es donde he detectado un pequeño goteo. Ayyyy....."me pudo el ansia viva" y le he puesto ya el tapafugas liquido, pero.......afortunadamente o desgraciadamente, según como se mire, aún no lo he metido en circulación, así que tocara sacar rueda, plásticos pasaruedas del lado pasajero haber si hubiera algún rastro seco, si se confirmara esta posibilidad de fuga (bomba agua) lo más probable es que me conviniese hacer ya la distribución, por que como en el "dichoso librito de control de la casa" no refleja si alguna vez en su vida le hicieron la distribución a este vehículo, pues eso......:Greedy::Greedy::Greedy:.
    De todas formas esto sera algo para "hacer" el finde y lo mas probable es que también me de la "vena" de desmontar toda la delantera si esto último no se confirmara y rezando-maldiciendo a partes iguales para que sea el radiador y no otra cosa peor.
    A todo esto, ¿el tapafugas puede cerrar/ fugas en la bomba de agua? o ¿solo actuá sobre radiadores?
    Saludos:)
     
  4. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    7.386
    Buenas, en la bomba tengo mis dudas por ser elemento en movimiento la zona por donde pierde, pero un poro en un manguito o radiador lo puede mantener a raya y no perder hasta que se renovase el fluido.
    puedes probar lo del tapafugas y si deja de pedir refrigerante, pues ya lo tendrás hasta que le toque alguna intervención o empeore, si no le quedase mucho para distribución, y tuvieses posibilidad de conseguir un radiador en buen estado, lo suyo sería tener bien mirado lo de por dónde pierde para luego poder hacer ambas cosas a la vez.

    saludos
     
  5. luis two xantias

    luis two xantias Usuario Registrado

    Registrado:
    9 Oct 2015
    Mensajes:
    855
    Buenas. Antes de desarmar todo revisa también el bote de expansión que el jodío es bastante traicionero y cuando el refrigerante se expande puede tener vida propia. Suerte y ya nos contarás.
     
  6. Olimpo

    Olimpo Usuario Registrado

    Registrado:
    27 Jun 2015
    Mensajes:
    482
    Coche:
    Xantia activa x2 Hdi 110c.v.
  7. admin

    admin Miembro del Staff Administrador

    Registrado:
    16 Ago 2014
    Mensajes:
    4.663
    Aunque creas que tienes localizada la fuga, no te cuesta nada poner en el tubo de rebosadero del deposito de llenado, un tubo de goma, y este, a una pequeña botella para ver si el tapón está correcto, ya que con el tiempo ceden y pierden liquido por ahí.
     
  8. Olimpo

    Olimpo Usuario Registrado

    Registrado:
    27 Jun 2015
    Mensajes:
    482
    Coche:
    Xantia activa x2 Hdi 110c.v.
    Si es junta culata hemera mira a ralenti cuando lo llenes de refrigerante si sale alguna burbuja en el vaso de expansion

    Saludetes
     
  9. Hemera

    Hemera Usuario Registrado

    Registrado:
    8 Sep 2015
    Mensajes:
    1.187
    Coche:
    xantia 1.9 td sx
    Por fin he localizado la puñetera fuga, justo por debajo de la conexión del tubo motor al radiador osease aquí.....

    [​IMG]


    no se si sera una tórica que lleva por dentro, creo, por que esta a presión y aún no he podido sacarlo, vamos "más duro que er cuerno de una persona mayor"., por cierto, el tapafugas no sirve , repito no sirve!!!!
    Bueno menos mal que no es cosa de bomba de agua ni de culata, por ahora voy a intentar una ñapa para estancar lo más posible alrededor de la zona hasta que me envíen la pieza y llevare en el coche un bidón de refrigerante por si las moscas, ya que ahora es el único coche disponible que tengo, al Morron le a dado por descugeringarsele el puñetero carburador, para colmo es un Pierburg y también la válvula de retorno de gases al servofreno,vamos que esta "kaput". La "cosa" va de mal en peor ,creo que estoy en una de esas "malas rachas".
    En fin, ya solo me falta verificar si la ref. de la pieza (tubo) que tengo es correcta ref.1343N8, si no fuera así......
    Por favor podríais algun@ de los forer@s facilitarme la dichosa ref.
    Saludos a tod@s y muchas gracias de antemano.
     
    Última edición: 30 Sep 2017
  10. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    7.386
    Buenas, ahí en esa conexión va una junta torica.
    Se ha e quitar el clip de alambre que debiera salir deslizando en vertical hacia arriba y entonces se podrá desconectar, costará sacarlo, luego al montar se le puede poner un poco de grasa.

    Saludos
     
  11. Hemera

    Hemera Usuario Registrado

    Registrado:
    8 Sep 2015
    Mensajes:
    1.187
    Coche:
    xantia 1.9 td sx
    Gracias por confirmarme lo de tórica @bx19trdturbo ya decía yo que esta muy difícil lo de la desconexión del puñetero tubo al radiador, ahora toca pedir piezas
    válvula,brida carburador y tubo radiador, vamos a ver si los hados no nos hacen otra jugarreta y rompen otra cosa.
    Saludos y muchas gracias:)
     
  12. bx19trdturbo

    bx19trdturbo Usuario Registrado

    Registrado:
    18 Ago 2014
    Mensajes:
    7.386
    Pero puede que lo único que haya sea la junta torica que se haya endurecido y ya no ajuste bien.
    Según los despieces, mirando el 2.1 td que es el que veo con esa conexión, la junta es diámetro interior 31 grosor 3,6 mm.
    Pero también se puede sacar y medir bien los diámetros interior y exterior de la conexión y ver que junta se le consigue, que de grosor 3,5 no es difícil encontrar o de 4mm. Uno no cerrará bien y la otra será demasiado grande.
     
  13. Hemera

    Hemera Usuario Registrado

    Registrado:
    8 Sep 2015
    Mensajes:
    1.187
    Coche:
    xantia 1.9 td sx
    El mio es un 1.9 TD SX supongo que la conexión puede ser similar, puedo intentar encontrar la tórica con las medidas que me has proporcionado a lo cual muchas gracias, ya que si el tubo esta bien y no tiene poros o fisuras desde luego es mejor que cambiar la pieza entera, pero como no estoy segura de que no los tenga, ya que si la he localizado la fuga a sido por que goteaba después de darle al acelerador y subía las rpm, así que la cosa es de suponer que es de temp. y presión, pero no he podido ubicarla con precisión pero se que esta en el área de la conexión, encargare de todas formas la pieza entera, buscare la tórica en la tienda de recambios y de paso comprare tubo carburante para el pulpo y para hacer los manguitos de vacío para el carburador del Morron, siempre tendré la posibilidad de devolver el producto sin usar o quedármelo por si acaso.

    Espero tener suerte y encontrar la tórica a la 1ª y arreglarlo lo más pronto posible(lo dudo.....), y tener tiempo suficiente mientras llegan las piezas, así también limpio y ajusto el "condenado" Pierburg, que es duro, sí, pero inestable de "narices", y encima los manuales en ruso......y para mañana tengo examen del 2º modulo del curso.......¡¡¡sí es que.... yo ya no estoy pa'esto y mi cabeza tampoco, lecheees!!!!...toooo....se me junta.:Hungover::Wacky::Dead::cry:

    Muchas gracias y saludos a tod@s :)

    P.D. Disculpad, por favor no les hagáis mucho caso a mis neuras:alien::Yotonto:
     
  14. Txuchin

    Txuchin Usuario Registrado

    Registrado:
    24 Ago 2014
    Mensajes:
    5.586
    Coche:
    Xantia Activa 110, El Vitorino.
    ¡Animo Hemera! ¡lo conseguirás! :thumbsup::thumbsup::thumbsup:
     
  15. Olimpo

    Olimpo Usuario Registrado

    Registrado:
    27 Jun 2015
    Mensajes:
    482
    Coche:
    Xantia activa x2 Hdi 110c.v.
    Vengaa esa chica ehh animoo que hiciste un estupendo trabajo de resurreccion de ese xanti:thumbsup:
     

Compartir esta página