• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Inmovilizador

Creiven91

Usuario Registrado
Registrado
12 Dic 2014
Mensajes
46
Coche
X2 Exclusive 1.9TD
#1
Buenas compañeros, parece ser que con el frío a mí coche le da por dar fallitos, y esta vez es el inmovilizador. Me puedo tirar una semana sin que me de problemas, pero a veces empieza a pitar y como consecuencia no me deja arrancar. A veces con sacar la llave y empezar a mover el contacto funciona pero me da cosa de que me deje tirado por ahí. Puede ser el clausor? Un saludo y Feliz Navidad emotiverde01
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.659
#2
Buenas, podrías mirar la antena que va alrededor del clausor, tiene un conector de 6 pines negro que puede ser algo delicado según la postura que tenga, por si algo de esos cables tiene pegas, con lo que no detecta bien el chip etc.
Lo siguiente a mirar serían conectores de la CPH y luego conector pasamuros tras intermitente derecho que une cables de calculador motor con cablería de zona motor, luego conectores bomba inyectora-
Es muy probable que si al poner o quitar la llave, el clausor y/o antena se mueven un poco, los cables de la antena o los pines de conexión al circuitillo interno de antena, tengan pegas.

saludos
 

Creiven91

Usuario Registrado
Registrado
12 Dic 2014
Mensajes
46
Coche
X2 Exclusive 1.9TD
#3
Pues como siempre muchas gracias Bx, esta semana me pondré a mirar el clausor y a hacer las comprobaciones que me has dicho, por cierto el fallo que tenía en el reloj ya está solucionado. Cambié el fusible como me dijiste y genial, de nuevo gracias y un saludo!emotiverde10