• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Problemas con el arranque

nicolas silveira

Usuario Registrado
Registrado
26 Abr 2018
Mensajes
21
Coche
Citroen Xantia 2.0i año 1994 automático
#1
Buenas noches Estimados. Les cuento mi problema y espero sus opiniones. Tengo un xantia x1, 2.0i año 1994 automatico. El motor de arranque comenzó a quedar pesado y luego se quemó la bobina de arranque y los carbones. Ya van tres juegos nuevos de carbones que el mecánico le coloca y el arranque sigue pesado y se vuelven a quemar, dejándome tirado. Que podría estar pasando? No soy muy ilustrado en electricidad y parece que el mecánico no puede dar con el problema. Gracias. Saludos desde Uruguay
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.445
#2
Buenas, el motor de arranque es el que le corresponde? o sufrió cambios?
El cableado y terminales entre batería, motor y carrocería está todo correcto? una mala conexión puede hacer que el arranque gire más lento y el girar lento haga que sobrecaliente.

Lo siguiente a mirar es si el motor realmente cuesta hacerlo girar.

saludos
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
7.075
Coche
Xantia Activa 110, El Vitorino.
#3
Es difícil diagnosticar esas cosa por carta. Lo fácil es proponerte el cambio de motor de arranque, pero para eso no necesitas al foro, eso te lo propondría tu vecino "el jubilao".
¿Que puede estar pasando? Entendiendo que el motor de arranque es el de origen, podría existir una holgura (lo más probable en el cojinete del piñón de ataque) que frene el motor en el momento en que engrana con el volante de inercia al quedar descentrado, pero esto es muy fácil que el mecánico lo hubiese advertido en alguno de los cambios de escobillas, por lo que es más probable que el problema exista en el lado del colector (zona de contacto de las escobillas). Hay que asegurarse de que existe un rebaje, como de un milímetro en el aislamiento entre delgas del rotor, ya que de no ser así, cuando la escobilla pasa de una delga a otra, se produce un pequeño salto que la separa del colector y se produce un chispazo en cada salto (varios miles por minuto) que erosionan las escobillas con rapidez. Este mismo efecto se produce si el colector esta descentrado con respecto al eje del motor (cosa más habitual de lo que se cree) hay que comprobarlo colocando el rotor en un torno con plato y contrapunto y dándole una pasada de unas décimas solamente para igualar posibles acanaladuras en el colector y asegurarse de su perfecto centrado.
Y ya que lo tenemos fuera, comprobar el rebaje del aislamiento entre delgas del que hablábamos antes
Por supuesto hay que asegurarse de que las escobillas corren sin problemas por sus carriles correspondientes y por último, si es posible, utilizar escobillas electrografíticas (de grafito) en lugar de las de carbón.
 

nicolas silveira

Usuario Registrado
Registrado
26 Abr 2018
Mensajes
21
Coche
Citroen Xantia 2.0i año 1994 automático
#4
Buenas tardes Estimados. Hablando con el dueño anterior del coche, me comentó que había tenido problemas con el arranque, y le había colocado nuevos los campos, el rotor, el automatico y los carbones que eran iguales a los que tenía. Lo que no cambió fue la parte mecánica, las piezas de engranaje y demás que conectan el motor eléctrico del burro con el motor del auto. Además me comentó que el coche o no le andaba el arranque o andaba bien, pero nunca le anduvo pesado como me comenzó a pasar a mi.
El coche fue remolcado hoy al taller, y estoy a la espera del diagnóstico. Al haber tan pocos repuestos aquí en Uruguay(por ningún lado tienen un motor de arranque compatible con el coche) creo que en última instancia tendré que enviar a reparar y restaurar el motor de arranque a un taller especializado. Muchas gracias por sus comentarios bx19trdturbo y Txuchin. Los mantendré informados de las novedades. Saludos!
 

nicolas silveira

Usuario Registrado
Registrado
26 Abr 2018
Mensajes
21
Coche
Citroen Xantia 2.0i año 1994 automático
#5
Buenas tardes Estimados.
En cuanto al problema planteado, luego de haberse quemado la bobina de arranque y varios juegos de carbones, no tuve otra opción que adquirir un motor de arranque nuevo e instalarlo en el coche, ya que varios lectricistas no dieron en latecla con el problema, con lo que quedó solucionado el problema del arranque. El coche presenta otros fallos que los planteare en los respectivos foros como ser pérdida de lhm por uno de los tapones de la bap y otra pérdida en el conjuntor disyuntor.
Muchas Gracias por sus aportes.
Saludos!
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
7.075
Coche
Xantia Activa 110, El Vitorino.
#6
Pues nos alegramos de que lo hayas solucionado, aunque sea de la forma más.......... cara.
Sobre la perdida de LHM por los tapones de la BAP, tienes bastante información por ahí, pero sobre todo, vigila que no se derrame sobre el alternador porque puede acabar con él.
 

nicolas silveira

Usuario Registrado
Registrado
26 Abr 2018
Mensajes
21
Coche
Citroen Xantia 2.0i año 1994 automático
#7
Es verdad txuchin, aunque entre carbones, bobina y mano de obra me salio casi igual de caro que el motor de arranque nuevo, aquí estamos en el país de la carestía jaja. Voy a ver en los foros el tema de la pérdidas de lhm, cualquier duda la expondre alli. Voy a ver si me animo a cambiarle las juntas al conjuntor disyuntor. Gracias. Saludos
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
9.445
#8
Buenas, revisa el foro de bricos, entra a índice de bricos y verás todo lo que hay o buscar sólo en subforo bricos por "bomba", "bap", "conjuntor" etc.

saludos
 
Arriba Pie