• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Checkeo antes del arranque

schum

Usuario Registrado
Registrado
18 Feb 2018
Mensajes
43
Tipo de motor
2.0 HDI 90cv
Buenas noches a todos.

Esta semana me ha comenzado a suceder que al introducir la llave y dar al contacto, el "silvidito" caracteristico que se escuchaba antes del "clack" y que posteriormente se apagaban las luces de los airbags y ya podias arrancar el coche, pues ya no se escucha, y en su lugar se oye otro ruido mas bajo y tosco. Este ruido tambien termina con "clack", y las luces de los airbags se apagan correctamente, y el coche arranca como siempre.

Teneis alguna idea de que podría ser?.
Me tengo que empezar a preocupar?.
Muchas gracias.
Saludos a todos.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
8.366
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
¿Podría ser la bomba de gasóleo? Si quieres asegurarte desconecta (para probar) el conector del aforador a ver si ese sonido desaparece.
 
Última edición:

XANTIAguada

Usuario Registrado
Registrado
23 Ene 2017
Mensajes
2.752
Ubicación
Guadalajara (España)
Tipo de motor
2.0 HDI 110cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
De 1999
Buenas noches a todos.

Esta semana me ha comenzado a suceder que al introducir la llave y dar al contacto, el "silvidito" caracteristico que se escuchaba antes del "clack" y que posteriormente se apagaban las luces de los airbags y ya podias arrancar el coche, pues ya no se escucha, y en su lugar se oye otro ruido mas bajo y tosco. Este ruido tambien termina con "clack", y las luces de los airbags se apagan correctamente, y el coche arranca como siempre.

Teneis alguna idea de que podría ser?.
Me tengo que empezar a preocupar?.
Muchas gracias.
Saludos a todos.
A mí me parece que esa sucesión de "acontecimientos en el momento del arranque" no es así.
Al dar la primera posición y luego a la segunda, se enciende TODO y a medida que el check-control va "repasando" el sistema, se van apagando testigos si las cosas están OK.
En situación normal, quedará encendido solamente el testigo de FRENO DE MANO.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
8.366
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Supongo que también quedarán encendidos los testigos de carga y presión de aceite (bueno y el STOP relativo a la presión de LHM) hasta que se ponga el motor en marcha.
 

schum

Usuario Registrado
Registrado
18 Feb 2018
Mensajes
43
Tipo de motor
2.0 HDI 90cv
Si. Es correcto. Todo se chequea correctamente. El problema es el sonido que hace antes de que se apaguen las luces de los airbags. Es totalmente diferente al que venia haciendo.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
8.366
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Lo dicho, prueba a ver si es la bomba de combustible que ha cambiado de "música".
 

XANTIAguada

Usuario Registrado
Registrado
23 Ene 2017
Mensajes
2.752
Ubicación
Guadalajara (España)
Tipo de motor
2.0 HDI 110cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
De 1999
Entiendo que hay una diferencia en la forma de dar arranque.
Yo lo único que espero (cuando enciende) es que apague el testigo de CALENTADORES.
Doy arranque INMEDIATAMENTE y luego se empiezan a apagar los diferentes testigos.
 

schum

Usuario Registrado
Registrado
18 Feb 2018
Mensajes
43
Tipo de motor
2.0 HDI 90cv
Lo acabo de comprobar. El ruido lo genera la bomba de gasoleo. La q esta situada debajo del asiento trasero.
Por ahora el coche funciona ok, asi q voy a realizarle un seguimiento a ver como sigue.
Si veo que empieza a fallar, ya me animare a desmontarla y limpiarla a ver....
Saludos.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
8.366
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Mejor vete haciéndote con otra, un aforador completo de desguace unos 30 euros, o nueva (solo la bomba) para no estar al albur de que te deje tirado en cualquier momento.
 

schum

Usuario Registrado
Registrado
18 Feb 2018
Mensajes
43
Tipo de motor
2.0 HDI 90cv
Buenos días.

Sigiendo un poco con el tema. El coche ha vuelto ha hacer el silvidito original al dar contacto, pero solo de vez en cuando. Aprovechando esto, he conseguido averiguar, que el "silvidito" proviene del filtro de gasoil(el aforador sigue realizando su ruido tosco). No se si esto tiene alguna importancia o no, o a que puede deberse que realize o no este sonido al dar contacto.

Muchas gracias.
 

Tanketagtd

Usuario Registrado
Registrado
21 Jun 2018
Mensajes
612
Ubicación
Zaragoza
Tipo de motor
2.0 HDI 90cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
Matrículado el 2 de abril del 2001. De color gris.
Otros coches
Octavia 1.6 TDI
Corolla d4d
El mío es el HDI 90 CV y suena la bomba hasta hacer el "clack" ese que decís, luego lo arranco sin más y espero a que se apague el "STOP" (en el primer arranque del día, luego ya no sale al no ser que pasen bastantes horas sin usar el coche), pero el silbido no lo he escuchado jamás y el coche va estupendo con casi 349.000 Km.
 

cristian olguin

Usuario Registrado
Registrado
13 Oct 2017
Mensajes
135
Ubicación
Chile
Tipo de motor
2.0 i 16v 135cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
SX de 2001
por kilometraje tal vez la bomba ya esta empezando a atestiguar falla final , como te decían busca el repuesto del motorcillo ese .
a mi me sucedió que el canastillo que sostiene la bomba se había roto y por la inercia se había torcido y trabajaba en angulo lo que llevaba a error del nivel de carburante y aveces me dejaba botado ..lo saque lo repare y funciona , pero ando en busca de el repuesto 152577 antes que fallezca definitivamente
 
Arriba Pie