• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

calefaccion xantia 1.9td

gudari.59

Usuario Registrado
Registrado
4 Nov 2014
Mensajes
15
#1
Buenas foreros.
Tengo un xantia 1.9td del 98.
Desde hace poco tienpo la calefaccion saca poco aire caliente. Sale mas cuando esta el motor en ralenti q andando.
Y luego e notado q el agua de el vaso de expansion se queda vacio .ni tiene fugas ni pasa al aceite yo creo q la tira andando por el tapon y eso q lee puesto uno nuevo.
Mirado y requetemirado fugas.....nada de nada y el motor va bien
el termostato cambiado y no consigo q andando salga calor y en parado si sale algo q podria ser? Porque ese consumo de agua o perdida . No hara bien el circuito?
 

corso

Usuario Registrado
Registrado
9 Nov 2014
Mensajes
547
#2
Mira los radiadores, tanto de climatizador como el de refrigeración a ver si tiene algun porito, así mismo con el vaso de expansión, si crees que lo derrama, pegale un papel por debajo del tapón a ver si lo tira
 

gudari.59

Usuario Registrado
Registrado
4 Nov 2014
Mensajes
15
#3
Ok .probare lo del papel .
Los radiadores no gotean y estoy arto de mirarlo tanto en frio como en caliente.
Lo q si mee dado cuenta q el tapon es de metal y el que llevava anterior era de plastico.
Y q los tubos de goma cogen mas presion q antes .
Tendria algo q ver el cambio del tapon?
Q igual no le deje respirar y por eso lo tire?
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.870
#4
Buenas, puede afectar el tapón si no es el adecuado, el tapón debe tener dos juntas de goma, una cierra el filo exterior y la otra en el contorno interior que es mas bajo, el propio muelle del tapón que oprime la tapa interior es el regulador de presión, 1'4-1'5bar, esta se abrirá cuando se sobrepase la presion, el fluido que salga pasara por el hueco entre juntas y saldrá por el tubo de rebose.
Luego el tapón tiene una válvula de de entrada que es para que cuando el fluido se enfríe, que reduce su volumen, entre aire al vaso de expansión o cuando el nivel de fluido baje por una fuga o algo pueda entrar aire para que el liquido pueda rellenar los conductos.
El vaso de expansión debe estar a nivel correcto, no ha de llenarse. Se debe revisar el nivel en frío.
El radiador de calefacción si pierde poco, puede pasar desapercibido porque se evapore lo fugado, se notara que el parabrisas tiene mucha facilidad para empañarse.
Saludos
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.611
Coche
Xantia Activa 110, El Vitorino.
#5
¿la temperatura del motor es la correcta? no vaya a ser que este abierto el termostato y con el vehículo en movimiento, el aire de la marcha acabe haciendo descender la temperatura del motor con lo que la calefacción también calentará menos. En situación de vehículo parado, como no hay refrigeración por el aire de la marcha, el motor sube de temperatura y por eso la calefacción rinde más.

Otro asunto distinto es lo del consumo de agua, como te dice Bx19yrdturbo el tapón lleva una doble válvula para evacuar el exceso de presión y para admitir el aire si es necesario.
Quízá la mejor forma de saber si hay problemas con el tapón, es colocar una bolsa de plástico (o un guante de latex) sujeto al cuello del vaso de expansión para que sirva como "recipiente de fluidos" y así saber si hay alguna fuga por ahí.
La verdad es que esas "desapariciones" misteriosas de refrigerante, casi siempre me causan un mal pálpito, porque suelen ser síntoma de algún problema de
culata (no siempre). A ver si hay suerte y es, como dice Bx19trdturbo, una pequeña fuga que pasa desapercibida al evaporarse de forma rápida.
 

pijiflotis

Usuario Registrado
Registrado
8 Oct 2014
Mensajes
470
Coche
citroen xantia x2 3.0 v6 24v ACTIVA
#6
Ami lo que me a dejado mosca es que dice que tiene un consumo de agua, asta ahi vale, pero...? y ese detalle que dice de que los manguitos tienen como demasiada presion?? Ami me suena a que en su dia ese coche se recalento un poco demasiado y tiene la junta de la culata quemada... De ahi el consumo de anticongelante, por mi experiencia se que no tiene porque aver trasvases de agua al aceite ni de aceite al agua para que una junta este tocada... ?? As notado alguna pequeña perdida de fuerza en el coche?? Un saludo
 

gudari.59

Usuario Registrado
Registrado
4 Nov 2014
Mensajes
15
#7
Que va . El coche tira bien.ni humos raros ni consumo aceite.
Todo a sido a raiz de cambiarle el refrigerante hace 15 dias unos 1500km
tambien cambie el termostato y abre bien pero si es verdad q le queda mas presion el el tubo q va en la parte delantera .
Sera que halla cojido alguna porqueria en la entrada del radiador de la calefacion y no haga bien todo el circuito?
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.870
#8
Si se purgo todo bien, igual tiene que ver con la calidad del refrigerante.
 

gudari.59

Usuario Registrado
Registrado
4 Nov 2014
Mensajes
15
#9
No se .
Le acabo de cambiar el tapon del vaso de expansion y haber q pasa si le quita presion alos manguitos y se nota algo .
Podria haver cojido porqueria el radiador de la calefa y no hacer bien el circuito completo del refrigerante?
 

1956

Usuario Registrado
Registrado
29 Ago 2014
Mensajes
2.648
Coche
Sportage
Xantia hdi 90cv
#10
Ojala que con el tapón nuevo se te quite la presión, si no mal asunto, puede ser la junta de culata y que tire el refrigerante por ahí(ojalá que no).
Vigila la aguja de temperatura, si es la junta, hay sitios que no cobran mucho por cambiarla ; pero si en un calentón se dobla la culata la avería es más cara.
A ver si tienes suerte y es el tapón y se te vá la presión.
Un saludo
 

gudari.59

Usuario Registrado
Registrado
4 Nov 2014
Mensajes
15
#11
Alcambiar el tapon anoche si lea bajado la presion
tendre q mirar si sigue comiendo o tirando el refrigerante ..
Y la calefa igual q antes andando poco calor
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.870
#13
Buenas, en frío y tras revisar nivel, pues estará sin presión, pero conforme se calienta es normal que coja presión, el tapón debe aliviar si se superan los 1,4-1,5 bar.
Pero no deberia bajar nivel ni burbujear el vaso de expansión, ni en frío ni caliente.
Saludos
 

Ordosario

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
238
Coche
Xantia 1.9 TD HN 6 Esferas X2 Azul mauritius Año 1998
#14
Un dato que no nos mencionas y es muy importante, es la aguja de la temperatura del motor, cuando el motor esta caliente 80-90 ºC y comienzas a circular, ¿se viene abajo muy abajo a 60-70 o menos?
Puede que tengas también los ventiladores del radiador siempre funcionando, recuerda que pulsando el boton del A/A aunque no funcione, y si además pones en marcha la calefacción, creo que los ventiladores del radiador se ponen los dos a funcionar aunque no los necesite el motor.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.870
#15
Buenas, si estuvieran los ventiladores fijos le costaría cojer temperatura hasta sin circular, los ventiladores se ponen en marcha juntamente con el compresor del clima, si este no va (por falta de gas o lo que sea) los ventiladores solo irán con la temperatura motor. Si no es de este modo habría otro problema eléctrico por manipulación o cruces de cables.
Saludos
 

gudari.59

Usuario Registrado
Registrado
4 Nov 2014
Mensajes
15
#16
La tenperatura es normal .
Y ahora al cambiar el tapon guarda menos presion en los manguitos
pero la calefaccion no va como deviera .
Le estoy controlando si pierde agua o la consume.
Pero mi pregunta es si al limpiar el circuito se haya podido quedar porqueria en el radiador de la calefaccion y por eso no valla bien.
Y si tiene obstruido el radiador de la calefa haria bien todo el circuito o solo asta el radiador y de ahi que no iria bien
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.870
#17
Buenas, si se atasca radiador de calefacción no debería bloquear circuito, debes mirar ambos manguitos del radiador de calefacción en la zona de motor, que no estén duros, el corto que va desde zona alta de culata zona sobre el cambio a entrada radiador es llegada, y el largo que va de radiador calefacción a zona de bomba de agua, es salida, si los desconectas le puedes meter agua a presión en sentido inverso para ver si fluye bien.
Pero ojo antes de desmontar manguitos hay que ver que no haya pega eléctrica, puedes desmontar el motor de la trampilla de mezclado, por la parte baja central del conjunto de clima, no hace falta destapizar nada, en rinconera izquierda de pies acompañante se ve el motorcillo, se quita y se acciona la trampilla a mano para ver si moviendo trampilla la calfeacción calienta bien.

saludos
 

gudari.59

Usuario Registrado
Registrado
4 Nov 2014
Mensajes
15
#18
Ok el motorcillo es como si llevaria unas laminas de metal por esterio?
Ese parece que si funciona porque al encenderle el aire se nota que jira.
Creo q lleva dos tornillos .y dices de desmontarle i en el hueco q deja hay una pequeña tranpilla?.al desmontarle saldria liquido?
Siento volverte loco pero al final meterlo al taller y mas sin saver mas o menos lo que es imaginate las horas para pagar
 

gudari.59

Usuario Registrado
Registrado
4 Nov 2014
Mensajes
15
#19
De los tubos q hay uno de ellos lleva un purgador con un taponcillo.
Al quitarle el tapon con el motor y la calefa encendidos (motor del coche arrancado) no sale agua de el solo al acelerar fuerte q es cuando sale un chorro de refrigerante
 
Arriba Pie