• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Consumo anticongelante

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Bueno, parto de la base que es un tema que no me preocupa, ya que lleva así desde que salió del concesionario, y tiene ya 160.000 kms, así que si algo se tenía que haber roto ya lo hubiera hecho, pero me gustaría tener una explicación lógica.
El coche en cuestión es un Opel Astra H, motor 1.7 CDTI, o como lo llamaban en el anuncio, Como Dices Tía Inés?
No es un consumo excesivo, pero al menos una vez al mes hay que rellenar el depósito de refrigerante.
Tampoco es un consumo excesivo, viene a ser unos 100-150 CC más o menos.
No hay ningún manguito por el que pierda ni la bomba de agua.
La única explicación pudiera ser evaporación, y cierto es que el tapón de origen del depósito de expansión no estaba muy allá, pero cambié depósito y tapón y continúa con los mismos síntomas.
Y tampoco fuga a culata o cualquier otra parte del motor.
Que explicación lógica le veis más allá de que simplemente ese motor consuma anticongelante como otros pueden consumir aceite.
 
Última edición:

XANTIAguada

Usuario Registrado
Registrado
23 Ene 2017
Mensajes
4.350
Ubicación
Guadalajara (España)
Tipo de motor
2.0 HDI 110cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
De 1999
Es totalmente "contrario a derecho" que se consuma ANTICONGELANTE, por la vía que sea.
El circuito de anticongelante DEBE SER ESTANCO. Es así desde hace unos 50 años, máomeno. Anteriormente, había motores que llevaban circuitos "purgables", pero ya no se fabrican con esas características.
Si el coche tiene ese fallo de origen, es algo complicado de aventurar dónde pueda estar.
100 cc al mes significa 1,2 litros-año.
Nada más que para comparar: desde que le cambié el intercooler del aceite (con limpieza de circuito y renovación de AC), NO HE DEBIDO RELLENAR NI UN SOLO ml de ANTICONGELANTE y llevo recorridos unos 25.000 km.
Curiosamente lo verifiqué esta mañana porque semana próxima daré una pasadita por la ITV para ver qué tal están los muchachos ;)
 
Última edición:

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.458
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, puedes probar a dejar de rellenar por si realmente le sobra esa cantidad al circuito?
En xantia pasaba igual cada mes o 2 veía que parecía faltar refrigerante nivel mínimo, aparte del asunto poro en radiador calefacción que podría causar bajada nivel, tras poner tapa fuga líquido y desaparecer los síntomas de algo de olor en habitáculo y facilidad de empañar parabrisas, seguía pidiendo, así que lo dejé como estaba y así sigue "máomeno" sin alterarse.

Saludos
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
10.168
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Anticongelante no debería de consumir nada, como ya te han dicho.
Entiendo que se le ha hecho distribución con cambio de bomba al menos una vez, así que la bomba que es el sitio más probable no creo que sea culpable.
Yo haría como Esteban, poner un tapafugas y si desaparece el problema, pues a correr, y si no pues a vivir con él hasta que se rompa algo (que no creo) o que "la fuga" dé la cara.
 

Adrian81

Usuario Registrado
Registrado
1 Feb 2019
Mensajes
17
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Hidroneumático, 6 esferas
Hola, como ese motor no lo conozco, te pregunto antes de contarte lo que me paso a mi con un Laguna. LLeva bomba de agua interna, es decir, movida por piñones? ..( sin moverla la distribución vamos ni otra corre auxiliar)....
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.458
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
La bomba en estos motores de xantia es movida por correa de distribución, el único problema que suele dar (aunque algún caso extraño ha habido de que las palas de bombeo se rompen o dejan de estar solidarias al eje) normalmente es fuga por eje de bomba al exterior por desgaste de km.
Saludos
 

XANTIAguada

Usuario Registrado
Registrado
23 Ene 2017
Mensajes
4.350
Ubicación
Guadalajara (España)
Tipo de motor
2.0 HDI 110cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
De 1999
Buenas, puedes probar a dejar de rellenar por si realmente le sobra esa cantidad al circuito?
Buen enfoque ;)
El tema sería ver por dónde "expulsa" lo que no necesita.
En el Xantia HDI (que es el que conozco), el nivel lo da el purgador (con goma) en el vaso de expansión, salida hacia faro.
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Anticongelante no debería de consumir nada, como ya te han dicho.
Entiendo que se le ha hecho distribución con cambio de bomba al menos una vez, así que la bomba que es el sitio más probable no creo que sea culpable.
Yo haría como Esteban, poner un tapafugas y si desaparece el problema, pues a correr, y si no pues a vivir con él hasta que se rompa algo (que no creo) o que "la fuga" dé la cara.
La bomba no va con la distribución. Va por otro lado, como el Laguna de Adrian81.
Y si, se le hizo a los 120.000 kms.
 
Última edición:

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
La bomba en estos motores de xantia es movida por correa de distribución, el único problema que suele dar (aunque algún caso extraño ha habido de que las palas de bombeo se rompen o dejan de estar solidarias al eje) normalmente es fuga por eje de bomba al exterior por desgaste de km.
Saludos
No, no es un Xantia, es un Astra 1.7 CDTI 100cv.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.458
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Entonces si es como ésto del enlace, es bomba movida por correa accesorios, su polea puede parecer un simple rodillo de apoyo o tensor.

https://www.oscaro.es/bomba-de-agua...MI9enj0aTi5gIVyYjVCh1IGAmxEAAYASAAEgIPZfD_BwE

Si pierde la bomba de agua se verá una marca de residuo seco de refrigerante que baja de uno de los orificios que tiene el cuello de bomba cerca del buje de polea. Se debiera poder ver desde abajo o con un espejo o desmontando plásticos se paso rueda.

Si en el tapón llevase como el xantia un tubo de rebose, se le puede poner un recipiente a éste para ver si escapó algo por él.

Algunos vasos de VW en zona tapón no lleva un tubo de rebose pero sí una zona acanalada para recoger y guiar el líquido que pueda salir para que caiga en lugar determinado. En éstos sí es fácil ver tras cierto recorrido si ha salido líquido.

Saludos
 

Adrian81

Usuario Registrado
Registrado
1 Feb 2019
Mensajes
17
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Hidroneumático, 6 esferas
La bomba no va con la distribución. Va por otro lado, como el Laguna de Adrian81.
Y si, se le hizo a los 120.000 kms.
Feliz 2020 a todos!!!!
Si la bomba va movida por piñones (ni correa de accesorios ni distribución) te cuento lo que me paso en mi Laguna II 2.2 dci.
Resulta que me pasaba igual que a ti. Misteriosamente consumida agua, no era mucha pero mas que lo típico de rellenar los niveles sobre todo en verano .
Me volvió loco, se hicieron pruebas de todo tipo. Se pensó desde poro en junta culata, hasta fuga en el radiador de la calefacción interior. Le hicieron hasta la prueba de presión( esa que te meten presión en el circuito hasta ver si fuga). Nada de manchas en el suelo del garaje, nada de charcos, ademas la consumía irregularmente, unas veces mas y otras menos.......

También cambie el tapón del vaso de expansión (varias veces), de desguace, multimarca, hasta en la casa.
Luego cambié hasta el vaso de expansión, por si fugara por las uniones, a la desesperada

No conseguí en 4 años dar con ella, asumí que cada año me consumía una botella de 5 litros de anticongelante, era un mal menor. (nunca se calentó)
Un día el vaso de expansión, me apareció vacio. Y el nivel de aceite mas lleno de aceite (que era agua chocolatada fruto de la mezcla)...
Diagnostico: Bomba de agua que rompió por el eje y en ese coche al ser por piñones (interna) el anticongelante se va al carter.
Desde que se cambió y lo tuve un año mas no volvió jamas a consumir nada de anticongelante, nada de nada.

Conclusión que saque: La bomba desde que compre el coche (con unos 10 años de antiguedad), perdía por el eje de manera irregular, era lo suficiente para que vaciar poco a poco el circuito de refrigeración, pero insuficiente para que el cárter se inundara (ademas igual al ser poco lo que perdía di por bueno que esta se evaporaba), hasta que cascó del todo y esa inundación supuso que el carter "rebosara"

Es la unica explicación que le econtré. Si tu bomba va por piñones, y no fuga por ningún otro sitio, quizás te paso lo que a mí. Espero que te sirva de ayuda
Un saludo
 
Última edición:
Arriba Pie