• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Motor Opel con serías dudas.

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Hola, hacia tiempo que no entraba por aquí, entre la lesión y que ando algo liado casi no tengo tiempo.

Antes de nada diré que voy a soltar un buen tocho.

Hoy una amiga me ha traído todo un poema, Opel Astra H con motor 1.4 gasolina, 16v 90cv.
Es en principio un motor bastante fiable.
Bueno, empiezo, la luz del aceite se enciende a ralentí, pero a partir de 1500-1600 rpm se apaga.
Todo hay que decirlo, el coche ha tenido en estos tres-cuatro últimos años un mantenimiento nulo, y digo nulo, ni se le ha cambiado aceite ni se han preocupado más que de echar gasolina.
Pues bien he echado un limpiamotores, y cambiado el aceite.
Pero nada, sigue encendiéndose la luz de aceite.
El caso es que meto el dedo por el agujero de llenado de aceite y sale mucha pero mucha mugre.
Y ahora viene lo bueno, me he decidido a levantar la tapa de balancines, y lo que he encontrado es el mayor desastre jamás visto, sólo superado por Pedro Sánchez y el coletas.
La parte interna de la tapa de balancines tiene una especie de natillas de vainilla muy grumoso, me ha costado quitarla.
Y la parte baja, dónde está el árbol de levas y la cadena de distribución con más carbonilla que una locomotora.
Mucho me temo que esa pasta sea debido a algún poro en la culata. Se mezclan anticongelante y aceite.
El caso es que hay dos manguitos que salen de la tapa de balancines, uno va hacia el filtro del aire, el otro hacia la parte baja del motor.
El caso es que los manguitos también están embozados de esa pasta. Y sumando unas cosas y otras sea posible que la bomba de aceite no pueda mandar suficiente presión, o no le llega el aceite con la fluidez que debería.
El caso es que lo he limpiado como he podido con gasoil tanto tapa como árboles.
Mañana a ver si lo termino.

Alguien me puede confirmar si el desastre es total o tiene solución?
Puede que se mezcle por el intercambiador? Si es que lo tiene, que desconozco las tripas de este motor.
Espero ansioso respuesta. Gracias.
 
Última edición:

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Por cierto, el vaso de expansión del anticongelante no tiene aceite. Y no pierde anticongelante. Ya no sé qué pensar.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
10.168
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Pues prepárate para otro tocho de contestación, aunque adelanto que es muy posible que no te aclare nada, aunque quizá pueda explicar las cosas que le están pasando a ese motor, no quiere decir ni de lejos que las explicaciones sean acertadas.
Empecemos por el asunto de la mayonesa: está claro que pasa "agua" al aceite así que algo de anticongelante tiene que consumir. Es habitual en estos motores que llevan intercambiador agua/aceite (luego miro a ver si el 1400 de Opel lo lleva) pero es que también existe al posibilidad de que el agua pase al aceite por la junta de la coraza que contiene la cadena de distribución, la bomba de agua, e incluso a bomba de aceite y (creo) que este motor es casi clavado, intentaré confirmarlo al 1,2 16 Válvulas del Yupu que sufrió del mismo mal y se le hizo culata pensando que como no tenia intercambiador no quedaba otra que la junta de culata y no, no era de eso (750 "napos" al hoyo)
Y resultó que era la junta de esa coraza que es más larga y mas complicada que el puerto de Orduña y que tiene justo en medio la bomba de agua compartiendo la junta y en la parte inferior, la bomba de aceite compartiendo al junta también, por lo que una pequeña fuga de anticongelante en esa junta puede gotear (es lo que el pasó al Yupi) al interior de la carcasa que envuelva la distribución como ahí no hay presión de aceite, es el hueco por el que corre la cadena y donde está situado el patín, pues es imposible que el aceite pase al agua pero no al contrario, así que el problema de la mayonesa puede ir por ahí.
Aquí hago un inciso para colgarme la medalla porque después de hacer culata y un mes el coche en el taller (por otro otro motivo) y tras ponerlo en marcha y ver que el problema continuaba, los mecánicos alucinaron por supuesto.
Menos mal que el jefe del taller tenía (el taller cerró ¡jeje!) dos dedos de frente y cuando volví al cabo de una semana con la mayonesa recién hecha, lo único que dijo fue:-tu entiendes de mecánica tanto como yo y conoces el coche ¿de qué crees que puede ser?
En fin que cambiaron la junta y problema arreglado:
La junta en cuestión es la de abajo:
https://www.oscaro.es/junta-culata-payen-ch5031-3240991-318-p#/?vid=34811
Esa que parece un tío subido en dos zancos ¡jajaja! Creo que costo cincuentaitantos euros y al menos tuvieron la decencia de no cobrármela como compensación por la metedura de pata de la culata, aunque hay que decir en su descargo que yo también creí que era un problema de junta de culata.
De lo de la presión de aceite hablamos mañana que ya es un poco.... tarde.
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Gracias Txuchin, lo que no sé es que haces despierto a estas horas. Eres tú el que pones las calles?
Pues nada, le daré la noticia. No sé si será mejor coger un motor de desguace. Evaluaremos las posibilidades.
 

XANTIAguada

Usuario Registrado
Registrado
23 Ene 2017
Mensajes
4.350
Ubicación
Guadalajara (España)
Tipo de motor
2.0 HDI 110cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
De 1999
Si es lo que dice @Txuchin, cambiando esa junta y limpiando TODO, la cosa estaría arreglada.
Lo de la presión de aceite puede ser un sensodyne que no sensea bien.
Y puedes darle alguna lección de mantenimiento a tu amiga la poetisa...
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.458
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Buenas, igual llego tarde, pero esa mayonesa también se genera cuando no se cambia el aceite cuando se debe, si un aceite lo tienen 3 años o más ahí puesto haciendo km y sólo van reponiendo, al final se degrada y hace grumos y esa pasta.
El filtro aceite debe estar muy tapado y por eso lo del testigo, se tendría que abrir cárter también limpiar todo lo posible los lodos y poner un aceite barato con más limpiador hacer el proceso de limpieza, cambio aceite y filtro una última vez.
Y podría quedar listo para bastantes años si se luego realizan mantenimiento correcto.
Saludos
 
Última edición:

XANTIAguada

Usuario Registrado
Registrado
23 Ene 2017
Mensajes
4.350
Ubicación
Guadalajara (España)
Tipo de motor
2.0 HDI 110cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
De 1999
Buenas, igual llego tarde, pero esa mayonesa también se genera cuando no se cambia el aceite cuando se debe, si un aceite lo tienen 3 años ahí puesto haciendo km al final se degrada y hace grumos y esa pasta.
El filtro aceite debe estar muy tapado y por eso lo del testigo, se tendría que abrir cárter también limpiar todo lo posible los lodos y poner un aceite barato con más limpiador hacer el proceso de limpieza, cambio aceite y filtro una última vez.
Y podría quedar listo para bastantes años si se luego realizan mantenimiento correcto.
Saludos
Interesante... :Bookworm:
 

zemanue

Usuario Registrado
Registrado
8 Sep 2014
Mensajes
645
Ubicación
Ehtremaura
Tipo de motor
1.8 i 16v 112cv
Otros detalles
Automático
Otros coches
C5 SX HDI 110
@bx19trdturbo tiene razón, cuando hace años compramos para mi hijo mayor (el traidor que se pasó a la marca del rombo) el 205 GT con motor TU 1.360, el coche había estado 4 años parado prácticamente. Apenas había andado unas decenas de kms. Al tenerlo en casa y verificar niveles vimos el color del aceite demasiado oscuro para ser un gasolina, vamos que estaba negro.
En el taller (que estaba de estreno), quisieron estrenar la máquina de vacío para sacar el aceite y después de comprobar que tenía presión de aire y que estaba todo bien, tuvimos que esperar unos minutos para ver caer por el macarrón transparente una especie de alquitrán (por el color y la densidad) que resultó que era el aceite. No se si en algún móvil guardé la foto y el video, pero os aseguro que nadie de los presentes daba crédito a lo que estábamos viendo.
Al final se decidió hacer lo que dice el amigo Bx, aceite 20w50 y filtro y a batirlo todo durante unos 1.000 km, luego cambio y a poner 10w40.
 
Última edición:

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Pues prepárate para otro tocho de contestación, aunque adelanto que es muy posible que no te aclare nada, aunque quizá pueda explicar las cosas que le están pasando a ese motor, no quiere decir ni de lejos que las explicaciones sean acertadas.
Empecemos por el asunto de la mayonesa: está claro que pasa "agua" al aceite así que algo de anticongelante tiene que consumir. Es habitual en estos motores que llevan intercambiador agua/aceite (luego miro a ver si el 1400 de Opel lo lleva) pero es que también existe al posibilidad de que el agua pase al aceite por la junta de la coraza que contiene la cadena de distribución, la bomba de agua, e incluso a bomba de aceite y (creo) que este motor es casi clavado, intentaré confirmarlo al 1,2 16 Válvulas del Yupu que sufrió del mismo mal y se le hizo culata pensando que como no tenia intercambiador no quedaba otra que la junta de culata y no, no era de eso (750 "napos" al hoyo)
Y resultó que era la junta de esa coraza que es más larga y mas complicada que el puerto de Orduña y que tiene justo en medio la bomba de agua compartiendo la junta y en la parte inferior, la bomba de aceite compartiendo al junta también, por lo que una pequeña fuga de anticongelante en esa junta puede gotear (es lo que el pasó al Yupi) al interior de la carcasa que envuelva la distribución como ahí no hay presión de aceite, es el hueco por el que corre la cadena y donde está situado el patín, pues es imposible que el aceite pase al agua pero no al contrario, así que el problema de la mayonesa puede ir por ahí.
Aquí hago un inciso para colgarme la medalla porque después de hacer culata y un mes el coche en el taller (por otro otro motivo) y tras ponerlo en marcha y ver que el problema continuaba, los mecánicos alucinaron por supuesto.
Menos mal que el jefe del taller tenía (el taller cerró ¡jeje!) dos dedos de frente y cuando volví al cabo de una semana con la mayonesa recién hecha, lo único que dijo fue:-tu entiendes de mecánica tanto como yo y conoces el coche ¿de qué crees que puede ser?
En fin que cambiaron la junta y problema arreglado:
La junta en cuestión es la de abajo:
https://www.oscaro.es/junta-culata-payen-ch5031-3240991-318-p#/?vid=34811
Esa que parece un tío subido en dos zancos ¡jajaja! Creo que costo cincuentaitantos euros y al menos tuvieron la decencia de no cobrármela como compensación por la metedura de pata de la culata, aunque hay que decir en su descargo que yo también creí que era un problema de junta de culata.
De lo de la presión de aceite hablamos mañana que ya es un poco.... tarde.
Tocho para nada, gracias. He cerrado por arriba y puesto aceite de todo a cien, una hora en marcha y un cambio de aceite más razonable. Veremos a ver cómo acaba esto.
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Si es lo que dice @Txuchin, cambiando esa junta y limpiando TODO, la cosa estaría arreglada.
Lo de la presión de aceite puede ser un sensodyne que no sensea bien.
Y puedes darle alguna lección de mantenimiento a tu amiga la poetisa...
Si, también he pensado en lo del sensor, que como no conozco el motor ni sé dónde está. Txuchin tú me puedes orientar en eso? Igual está en el mismo sitio que en el tuyo.
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Buenas, igual llego tarde, pero esa mayonesa también se genera cuando no se cambia el aceite cuando se debe, si un aceite lo tienen 3 años o más ahí puesto haciendo km y sólo van reponiendo, al final se degrada y hace grumos y esa pasta.
El filtro aceite debe estar muy tapado y por eso lo del testigo, se tendría que abrir cárter también limpiar todo lo posible los lodos y poner un aceite barato con más limpiador hacer el proceso de limpieza, cambio aceite y filtro una última vez.
Y podría quedar listo para bastantes años si se luego realizan mantenimiento correcto.
Saludos
He limpiado todo lo que he podido, que ha sido mucho, muchísimo por arriba. Pero al no tener a mano una junta del cárter no he querido abrir por abajo. Igual está semana que viene lo hago y ya veré cómo acaba.
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
@bx19trdturbo tiene razón, cuando hace años compramos para mi hijo mayor (el traidor que se pasó a la marca del rombo) el 205 GT con motor TU 1.360, el coche había estado 4 años parado prácticamente. Apenas había andado unas decenas de kms. Al tenerlo en casa y verificar niveles vimos el color del aceite demasiado oscuro para ser un gasolina, vamos que estaba negro.
En el taller (que estaba de estreno), quisieron estrenar la máquina de vacío para sacar el aceite y después de comprobar que tenía presión de aire y que estaba todo bien, tuvimos que esperar unos minutos para ver caer por el macarrón transparente una especie de alquitrán (por el color y la densidad) que resultó que era el aceite. No se si en algún móvil guardé la foto y el video, pero os aseguro que nadie de los presentes daba crédito a lo que estábamos viendo.
Al final se decidió hacer lo que dice el amigo Bx, aceite 20w50 y filtro y a batirlo todo durante unos 1.000 km, luego cambio y a poner 10w40.
Bueno, al menos me das esperanza, no todo está perdido.
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Si es lo que dice @Txuchin, cambiando esa junta y limpiando TODO, la cosa estaría arreglada.
Lo de la presión de aceite puede ser un sensodyne que no sensea bien.
Y puedes darle alguna lección de mantenimiento a tu amiga la poetisa...
Le ha caído la del pulpo a la muy cab rona. No soy yo nadie soltando broncas. :ROFLMAO::ROFLMAO::ROFLMAO:
La tengo trayéndome café a todas horas.
 
Última edición:

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Gracias a todos los que participáis y a los que se unan a posteriori. A ver si le podemos sacar punta al tema.
Trabajo tiene, eso por descontado, al menos está semana sigo de baja, la que viene que ya trabajo ya veré cómo lo hago.
Y en el peor de los casos a principios del mes que viene cojo vacaciones.
Seguiré informando de cómo avanza el entuerto.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
10.168
Ubicación
Las Tablas(Madrid)
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Otros detalles
El Vitorino
Es que si la mayonesa es de color vainilla, como dice @3citroen es muy probable que sea aceite emulsionado con "agua", si es negro, es muy posible que sea aceite carbonizado, de ahí que sea muy importante saber si existía consumo de refrigerante o no.
Naturalmente lo más razonable es limpiar y ver si se repite el fenómeno, (es lo que hice yo con el Yupi).
El asunto de la presión del aceite, curiosamente, también le sucedió al Yupi, pero fue a raíz de la reparación de la culata y fue la principal razón por la que acabó entregado en la compra de la Beberly, no sin cierta tristeza por mi parte, ya que hubiese preferido que acabase en manos de un amigo que pudiese disfrutar de él otra temporadita y de paso hacerlo yo de cuando en vez.
Pero en fin "selaví" que decimos los que hablamos "perfestamente" francés, así que me puse a vender, todas las cosas que tengo del Yupi y acabar de dar carpetazo al asunto.
Normalmente estas cosas las suelo regalar porque el dinero que obtienes es inferior a la molestia que te tomas, pero como tengo alguna que otra mala experiencia en la que he visto que mis regalos han acabado siendo vendidos por ahí, pues le pongo precio a las cosas, así sé que, quien me las compre, es que las necesita y no se hace con ellas para hacerse rico ¡jeje! no es que m eimporte pero no em parece del todo justo.
En fin, a lo que íbamos, que cuando me pongo a filosofar me convierto en el abuelo Cebolleta. Resulta que una de las cosas que puse a la venta, fue el manual de taller del Corsa B, que es el Yupi. Este libro llegó a mis manos regalado por un tío admirable y estupendo que pulula por el club, un tal @zemanue al que aprovecho para mandarle un abrazo y mi reconocimiento público.
Le había pedido permiso para vender su regalo, así que no había ningún problema por ahí, pero cuando llegó el momento de deshacerme del libro me entró la "morriña" y decidí quedármelo de recuerdo, y resulta que hace un par de días ojeándolo por encima acabé escribiendo una reseña en la novela del hilo "El Yupi se va al desguace" en el foro de la Comunidad Corsa que os transcribo aquí:
--------------
Pues, aunque el Yupi no está con nosotros, he descubierto por casualidad donde se puede haber producido el problema de la baja presión de la bomba de aceite y que ha sido uno de los motivos de haber entregado el Yupi en la compra de la Berlingo. De haberlo sabido antes, se hubiese quedado con nosotros o se lo hubiese vendido a un amigo (o enemigo) pero ya con la conciencia tranquila de que el motor estaba para durar.
Resulta que cuando se le hizo la culata (sin necesidad, además) fue cuando empezaron los problemas de presión de la bomba y, como yo estaba convencido de que no tenía nada que ver y que era una coincidencia en el tiempo, pues así se quedó la cosa.
Hoy me he percatado, mientras ojeaba el libro de taller, que el tornillo que regula la presión de aceite, queda accesible al quitar el carter, y como el carter se quitó para colocar el bulón de bloqueo para el sincronizado de la distribución y también se soltó el chupón de la bomba para cambiar las juntas, estoy convencido de que el mecánico aflojó el tornillo de la presión de aceite pensando que se trataba de la fijación del tubo de la bomba o algo así:



Luego miro en el libro de taller, que creo que también viene el motor 1,4 16Valvula de Opel, a ver si la válvula de descarga de control de presión de la bomba de aceite, esta más o menos accesible también.
Aunque en tu/vuestro caso el motor no se ha manipulado, es muy posible que la alta presión generada en algún momento por el chapapote que tenía que mover la bomba, haya provocado al apertura de esta y por la porquería acumulada no se haya cerrado totalmente.
Luego lo miro, mientras "digieres" esto ¡jajaja!
 
Última edición:

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Es que si la mayonesa es de color vainilla, como dice @3citroen es muy probable que sea aceite emulsionado con "agua", si es negro, es muy posible que sea aceite carbonizado, de ahí que sea muy importante saber si existía consumo de refrigerante o no.
Naturalmente lo más razonable es limpiar y ver si se repite el fenómeno, (es lo que hice yo con el Yupi).
El asunto de la presión del aceite, curiosamente, también le sucedió al Yupi, pero fue a raíz de la reparación de la culata y fue la principal razón por la que acabó entregado en la compra de la Beberly, no sin cierta tristeza por mi parte, ya que hubiese preferido que acabase en manos de un amigo que pudiese disfrutar de él otra temporadita y de paso hacerlo yo de cuando en vez.
Pero en fin "selaví" que decimos los que hablamos "perfestamente" francés, así que me puse a vender, todas las cosas que tengo del Yupi y acabar de dar carpetazo al asunto.
Normalmente estas cosas las suelo regalar porque el dinero que obtienes es inferior a la molestia que te tomas, pero como tengo alguna que otra mala experiencia en la que he visto que mis regalos han acabado siendo vendidos por ahí, pues le pongo precio a las cosas, así sé que, quien me las compre, es que las necesita y no se hace con ellas para hacerse rico ¡jeje! no es que m eimporte pero no em parece del todo justo.
En fin, a lo que íbamos, que cuando me pongo a filosofar me convierto en el abuelo Cebolleta. Resulta que una de las cosas que puse a la venta, fue el manual de taller del Corsa B, que es el Yupi. Este libro llegó a mis manos regalado por un tío admirable y estupendo que pulula por el club, un tal @zemanue al que aprovecho para mandarle un abrazo y mi reconocimiento público.
Le había pedido permiso para vender su regalo, así que no había ningún problema por ahí, pero cuando llegó el momento de deshacerme del libro me entró la "morriña" y decidí quedármelo de recuerdo, y resulta que hace un par de días ojeándolo por encima acabé escribiendo una reseña en la novela del hilo "El Yupi se va al desguace" en el foro de la Comunidad Corsa que os transcribo aquí:
--------------
Pues, aunque el Yupi no está con nosotros, he descubierto por casualidad donde se puede haber producido el problema de la baja presión de la bomba de aceite y que ha sido uno de los motivos de haber entregado el Yupi en la compra de la Berlingo. De haberlo sabido antes, se hubiese quedado con nosotros o se lo hubiese vendido a un amigo (o enemigo) pero ya con la conciencia tranquila de que el motor estaba para durar.
Resulta que cuando se le hizo la culata (sin necesidad, además) fue cuando empezaron los problemas de presión de la bomba y, como yo estaba convencido de que no tenía nada que ver y que era una coincidencia en el tiempo, pues así se quedó la cosa.
Hoy me he percatado, mientras ojeaba el libro de taller, que el tornillo que regula la presión de aceite, queda accesible al quitar el carter, y como el carter se quitó para colocar el bulón de bloqueo para el sincronizado de la distribución y también se soltó el chupón de la bomba para cambiar las juntas, estoy convencido de que el mecánico aflojó el tornillo de la presión de aceite pensando que se trataba de la fijación del tubo de la bomba o algo así:



Luego miro en el libro de taller, que creo que también viene el motor 1,4 16Valvula de Opel, a ver si la válvula de descarga de control de presión de la bomba de aceite, esta más o menos accesible también.
Aunque en tu/vuestro caso el motor no se ha manipulado, es muy posible que la alta presión generada en algún momento por el chapapote que tenía que mover la bomba, haya provocado al apertura de esta y por la porquería acumulada no se haya cerrado totalmente.
Luego lo miro, mientras "digieres" esto ¡jajaja!
Eres una biblia andante. Gracias, te debo media tonelada de bocadillos de calamares, el almuerzo oficial del foro.
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
En cualquier caso esta tarde le llenaré el aceite del cárter, al menos con la "parte alta" del motor limpia. Y a ver si está semana que viene le hago los bajos.
Que mal suena, no? :ROFLMAO::ROFLMAO::ROFLMAO:
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
13.458
Ubicación
Zona Alt Empordà
Tipo de motor
2.0 HDI 110cv
Tipo de carrocería
X2 Berlina (98/01)
Tipo de suspensión
Activa, 10 esferas
Pero si vas a abrir de aquí unos días, por qué le pones aceite?
Déjalo vacío y ya se llenará cuando se haya limpiado.
El filtro es necesario renovarlo para que el circuito de aceite vuelva a fluir normal.
 

XANTIAguada

Usuario Registrado
Registrado
23 Ene 2017
Mensajes
4.350
Ubicación
Guadalajara (España)
Tipo de motor
2.0 HDI 110cv
Tipo de suspensión
Hidroneumático, 6 esferas
Otros detalles
De 1999
Pregunto: no le vendría bien una limpieza de zona lubricación rellenando con gasoil y dando arranque por 5 segundos dos veces consecutivas, vaciado y luego llenado con aceite?
 

3citroen

Usuario Registrado
Registrado
3 Sep 2015
Mensajes
2.018
Pregunto: no le vendría bien una limpieza de zona lubricación rellenando con gasoil y dando arranque por 5 segundos dos veces consecutivas, vaciado y luego llenado con aceite?
Verás, te cuento, eso yo no se lo recomendaría a nadie. Tú haz lo que yo te diga, no lo que yo haga, me entiendes?
Eso lo hice con mi primer coche, un Ibiza del año 84.
Y lo he hecho con este, en ambos casos dos minutos, el gasoil es lubricante hasta cierto punto, lógicamente más de 1 ó 2 minutos no lo recomiendo, vamos de hecho yo no recomiendo hacerlo, otra cosa es que yo lo haga.
Pero, y aquí el quid de la cuestión, no sirve de nada, al menos para la porquería, hay que limpiarla a base de brocha y gasoil.
En la parte superior que es la que he abierto no ha hecho nada de nada, así que he tenido que limpiar después a base de brocha y gasoil.
Y es lo que haré esta semana entrante con la parte baja.
 
Arriba Pie