• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Fallo cuentakilómetros.

Euner

Recién llegado
Registrado
1 Abr 2015
Mensajes
3
#1
Buenas tardes.

Pues recién presentado ya vengo a traer problemas. Resulta que el Xantia que tenemos se quedó sin batería y al ponerle las pinzas la aguja se movió como loca. Ahora cuando arranco el coche y estoy parado me marca que voy a 20 km/h y cuando lo paro vuelve a 0. Esto no sería un problema gordo si no tuviera que ir a pasarle la ITV. Cuando voy andando con el coche marca a partir de los 20 km/h osea que si voy a 80 km/h el cuentakilómetros me dice que voy a 100 km/h.

He leído otros post que decían que se quedaba la aguja a 220km/h y he hecho lo que decían de resetearlo y nada.

Muchas gracias y un saludo.
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
8.867
#2
Buenas, una cosa es que la aguja se haya quedado dada la vuelta, que volteando el cuadro vuelven a su sitio, que lo sucedido sea que la aguja haya variado su posición con respecto a su eje, que podría pasar si ha dado latigazos.
Para arreglar eso también hace falta sacar cuadro y desmontarle el cristal, lleva algunos tornillos de su parte trasera que sujeta también la parte de cristal, se sujeta con un alicate de punta fina el eje para desplazar la aguja y con el cuadro conectado y colocado provisional sin cristal, se circula para verificar correcta posición, normalmente los cuadros suelen indicar 5-10km/h. De más.
Una vez que esta ok, se termina de montar todo.
Ojo con rozar mucho la lamina de gráficos que se araña casi con la mirada.
Saludos
 

luis tena

Usuario Registrado
Registrado
17 Ago 2014
Mensajes
26
Coche
xantia 1.9 td año 1999
#3
Buenas a mi me paso lo mismo me quede sin bateria y la aguja se fue a la otra punta,yo tube suerte y al cambiar la bateria volvio a la posicion normal, intenta en poner y quitar la bateria un par de veces haber si tienes suerte.
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.607
Coche
Xantia Activa 110, El Vitorino.
#4
Me temo que la cosa va a ser lo que comenta Bx19trdturbo, que la aguja ha girado sobre el eje, adoptando una nueva posición con relación a este y no va a haber más remedio que abrir el cuadro y reposicionar. De todos modos intenta lo que dice Luis Tena a ver si tienes suerte.
 

Euner

Recién llegado
Registrado
1 Abr 2015
Mensajes
3
#5
Gracias a todos. Tiene pinta que sea lo que dice Bx19trdturbo. Mañana engañaré a mi padre para que me ayude y os cuento que tal ha ido. Txuchin, veo que eres de las Tablas, yo soy de Las Cárcavas, mola saber que hay "vecinos" por aquí.

Un saludo y gracias de nuevo.
 
Arriba Pie