• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

Luces de Matricula (Break)

Juliso35

Usuario Registrado
Registrado
30 Ago 2014
Mensajes
502
Coche
Xantia Break 97 2.0 CT
#1
Buenas...

Vengo experimentando problemas con las luces de matricula traseras de mi break. El tema es que una sola es la que no va. Ya probe todo. Cambio de bombilla, intercambio de portalampara, limpieza de conectores etc. Mirando el auto desde atras es la derecha.
Hoy destapice para poder tener acceso a los cableados y demas. Pude revisar el cable de masa que llega al portalampara en cuestion con nomenclatura M2633 mediante prueba de continuidad a chasis. Los otros dos marcados con V04C y V04E no les llega voltaje alguno. Mirando el mazo de cables veo que el mismo V04E llega al portalamparas de luces centrales en porton simultaneamente a un conector al cual llega otro con nomenclatura V09E. Alli todo va y este ultimo si marca los 12V. Por si las moscas mantuve todo el sistema encendido mientras movia con la mano todo el maso de cables en el fuelle a ver si la luz regresaba y comprobar rotura de cable o algo pero nada. Ahora si que necesito una luz jeje
Este mazo de cables desde donde vendra. Los cables de fabrica son unicos? es decir no tiene derivaciones??? no entiendo porque llega un cable con la misma marcacion a dos puntos. Disculpad la ignorancia emotiverde48

Saludos.
 
Última edición:

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
7.614
Coche
Xantia Activa 110, El Vitorino.
#2
Pues, nomenclaturas aparte; si lo que ves es que la masa esta correcta, el portalámparas y lámpara también y los contactos limpios, está calaro que no llega positivo, cosa que también has comprobado.
Ese cable (V04D según el esquema que yo tengo) que supongo, también según el esquema, que será el que viene de la luminaria derecha del portón (2631) al contacto 1 del conector de dos vías 2V MR que además distribuye alimentación hacia el piloto izquierdo del portón (2632).
Como este último, al igual que todos los demás no tienen problemas ya que les llega tensión normalmente, parece que no queda más remedio que aceptar que el cable (V04D) que conecta la luz de matrícula derecha con el piloto, también derecho, del portón, está cortado.
Usa un hilo externo para puentear los dos extremos del cable V04D entre la luz de matricula y el conector de dos vias 2V MR. Siempre según el esquema adjunto....... que espero que coincida con tu realidad.
Por cierto, un cable con la misma marca en dos puntos, significa que son los dos extremos del mismo cable:

Revisa el cable marcado en rojo del esquema, aunque en tu caso el cable rojo, por lo que veo será el V04E, no se si porque es un ranchera o porque, como suele ser habitual, mis esquemas estén desfasados. Coloca un puente entre los extremos de este cable, como te digo, y seguramente todo vuelva a funcionar:



Al releerlo veo que........... menudo lío de explicación. Espero que se entienda.
 
Última edición:

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
10.134
#3
Tal como comenta tchuxin, el cable parece cortado, en interior de carrocería por zona superior de pilar D (en tu coaso por ser ranchera), deben estar los conectores de unión de la cabrería de portón con la de habitáculo, es allí donde has de verificar que al conector le llega tensión a ese cable, si allí llega y a portón no, en el fuelle debe estar la pega, si no llega tensión tocara revisar la cabrería de habitáculo, desde conector 30 pines marrón ubicado bajo asiento acompañante y luego en el anterior zona rinconera pies. Etc.
Revisa esquemas de LEXIA que indican donde están los conectores y por que pines pasa.
Los circuitos de luz situación son independientes, igual es un simple fusible....
Saludos
 

Juliso35

Usuario Registrado
Registrado
30 Ago 2014
Mensajes
502
Coche
Xantia Break 97 2.0 CT
#4
Gracias muchachos!!

Caray.. si es en el fuelle que p.. ca..da. Alguna idea para ir probando continuidades (voltaje mejor) tramo por tramo?? Un alfiler e ir insertando en el cable cual vena de enfermo zona por zona?? Lo de pelar por probar no me trama. La facil seria poner un cable nuevo haciendo de puente desde zona sana a casi el portalamparas como dice Txuchin..pero quedaria mas prolijo si sustituyo solo ese tramo donde se detecte la quebradura no con las de la ley..??

Ya casi le cojo el tiro a esto de los esquemas emotiverde02 ... lo malo es que los de einsa estan fatales y no se ven

Saludos
 
Arriba Pie