• Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Es necesario registrarse antes de que puedas publicar mensajes. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.

    Recuerda, que antes de participar en el foro, debes de crear un tema propio en el apartado de Presentaciones.

MAL ARRANQUE

vultur

Usuario Registrado
Registrado
26 Dic 2014
Mensajes
65
#1
Hola muy buenas compañeros foreros.

Desde hace ya unos meses que el coche esporádicamente le cuesta arrancar, describo el problema. Hace poco me cayo el motor de arranque el cual me cambiaron por uno reparado y de perlas pero en ocasiones cuando le pega al coche no hay forma de que arranque, a veces arranca a la primera y otras veces ni a la décima es el caso de esta misma tarde lo he arrancado a primera hora de la tarde y perfect pero a las 2 horas lo he vuelto a arrancar y ni de coña, sobre todo me pasa cuando el coche esta frío. Mi padre me ha dicho que embrague y pise el pedal del acelerador a fondo para que le entre más diésel al motor y él cuando lo ha hecho a la segunda lo a arrancado pero arranca muy tenue como sin fuerza, en el pueblo estas vacaciones un hombre que ha trabajado toda su vida en un taller PSA me dijo que eran unos conductos de la bomba que cogían aire y no arrancaba y que había que purgarlos o no se que me dijo en fin que no me acuerdo.

Podrían ayudarme foreros muchas gracias :)
 

javiru

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
866
Coche
HDI Activa
#2
Probablemente sea cosa del cebado del gasoil, no sé si tiene para cebarlo manual. Puede que entre aire en la alimentación por alguna fuga.

Podría ser cosa del motor de arranque, pero notarias como que le falta fuerza, o incluso a veces cuando le dés al contacto no hace nada, ó sólo un click. Tendrías en este caso aclarar mejor lo que hace. Pero el que arranque mejor en caliente que en frío, me inclino a la primera causa.

Un saludo
 
Última edición:

vultur

Usuario Registrado
Registrado
26 Dic 2014
Mensajes
65
#3
El motor de arranque se que no es porque se lo cambie hace dos semanas por uno reconstruido 240 me costo con que se que eso no se
 

Txuchin

Usuario Registrado
Registrado
24 Ago 2014
Mensajes
6.026
Coche
Xantia Activa 110, El Vitorino.
#4
Tiene pinta de ser un problema de falta de combustible, posiblemente por tener alguna toma de aire que hace que se vacíe parcialmente el conducto de gasoleo.
¿Tu coche lleva pera de cebado?
Si es así es cuestión de probar a "rellenar" el circuito con la pera y probar en esas condiciones.
 

vultur

Usuario Registrado
Registrado
26 Dic 2014
Mensajes
65
#5
Es que no se que es la pera de cebado :( y no se como se mira si lleva eso alguien que me explique todo lo que hay que saber :p
 

vultur

Usuario Registrado
Registrado
26 Dic 2014
Mensajes
65
#6
Buenas foreros una vez más aquí os explico.

He llevado el coche al taller y efectivamente lo que tiene es que en alguno de los tubos de la bomba le entra aire lo que provoca que esporádicamente la bomba no inyecte bien el gasoil al motor por culpa del aire, a parte el mecánico me ha dicho que mi coche no dispone de pera de cebado ya que este coche es moderno y no la lleva (citroën Xantia 2.0 HDI) me ha dicho que le va a poner una valvula de no retorno a la bomba de manera que cuando pare el coche no descebe la bomba es decir que siempre tenga gasoil y que a parte cambiará los filtros del gasoil que según tengo entendido son bastante importante en este modelo.

¿Qué os parece?

Un saludo y muchas gracias
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
7.923
#7
Buenas, si es hdi no le hace falta anti-retorno, en el depósito hay una bomba eléctrica que suministra al filtro de gasoil la presión y caudal necesario, o no va la bomba de cebado o el filtro tiene mal la válvula reguladora.

saludos
 

javiru

Usuario Registrado
Registrado
2 Ene 2015
Mensajes
866
Coche
HDI Activa
#8
Buenas, yo no sabía que fuera hdi, pero como te dice Bx, lo del antirretorno sobra.

Seguramente, debe haber una fuga en alguno de los tubos de baja presión, por la zona del filtro de gasoil, ¿no has notado si huele a gasoil, a veces?. Recien parado, debes observar a ver por donde pierde, que seguramente es eso. Y se repone el trozo de tubo que sea.

Un saludo
 

corso

Usuario Registrado
Registrado
9 Nov 2014
Mensajes
544
#10
Yo creo que si lleva una pera de cebamiento por que yo vi un vídeo de mecánica de cambio de aceite y filtro de un Citröen c4 1.6HDi y le dieron a una perillita para cebarlo, si encuentro el vídeo lo expongo
Pd: supongo que al ser un motor un poco mas viejo la tendrá k llevar
 

bx19trdturbo

Usuario Registrado
Registrado
18 Ago 2014
Mensajes
7.923
#11
Buenas, en los hdi de xantia, xsara, evasión y c5 serie 1, ninguno lleva pera de cebado porque llevan la bomba eléctrica en el deposito, en motores algo mas modernos, 1.4 - 1.6 - 1.6 16v- 2.0 16v hdi la bomba de AP ya lleva una bomba de trasferencia que succiona el combustible del deposito como los D y TD, la pera de cebado es para rellenar los conductos y filtro tras cambio de filtro de gasoil, del mismo modo que en D y TD.
Si en xantia hdi hay pegas de arranque, o bomba de baja del deposito o las juntas de la valvula reguladora del filtro.

Saludos
 

corso

Usuario Registrado
Registrado
9 Nov 2014
Mensajes
544
#12

Este es el vídeo que decia yo en el que hace referencia a la perillita de cebado, yo como no e tocado aun el coche en el motor pues no puedo aportar nada sobre si tiene o no jejeje